Герман Гессе

Паломничество в страну Востока

Раз уж суждено мне было пережить вместе с другими нечто великое, раз уж имел я счастье принадлежать к Братству и быть одним из участников того единственного в своем роде странствия, которое во время оно на диво всем явило свой мгновенный свет, подобно метеору, чтобы затем с непостижимой быстротой стать жертвой забвения, хуже того, кривотолков, — я собираю всю свою решимость для попытки описать это неслыханное странствие, на какое не отважился ни единый человек со дней рыцаря Гюона и Неистового Роланда вплоть до нашего примечательного времени, последовавшего за великой войной, — времени мутного, отравленного отчаянием и все же столь плодотворного. Не то чтобы я хоть сколько-нибудь обманывался относительно препятствий, угрожающих моему предприятию: они весьма велики, и притом не только субъективного свойства, хотя и последние уже были бы достаточно существенными, В самом деле, мало того, что от времени нашего странствия у меня не осталось решительно никаких записей, никаких помет, никаких документов, никаких дневников, — протекшие с той поры годы неудач, болезней и суровых тягот отняли у меня и львиную долю моих воспоминаний; среди ударов судьбы и все новых обескураживающих обстоятельств как сама память моя, так и мое доверие к этой некогда столь драгоценной памяти стали постыдно слабы. Но даже если отвлечься от этих личных трудностей, в какой-то мере руки у меня связаны обетом, который я принес как член Братства: положим, обет этот не ставит мне никаких границ в описании моего личного опыта, однако он возбраняет любой намек на то, что есть уже сама тайна Братства. Пусть уже много, много лет Братство не подает никаких признаков своего осязаемого существования, пусть за все это время мне ни разу не довелось повстречать никого из прежних моих собратий, — в целом мире нет такого соблазна или такой угрозы, которые подвигли бы меня преступить обет. Напротив, если бы меня в один прекрасный день поставили перед военным судом и перед выбором: либо дать себя умертвить, либо предать тайну Братства, — о, с какой пламенной радостью запечатлел бы я однажды данный обет своею смертью!

Позволю себе попутно заметить: со времени путевых записок графа Кайзерлинга появилось немного книг, авторы которых отчасти невольно, отчасти с умыслом создавали видимость, будто и они принадлежали к Братству и совершали паломничество в страну Востока. Даже авантюрные путевые отчеты Оссендовского вызвали это подозрение, не в меру для них лестное. На деле все эти люди не состоят с нашим Братством и с нашим паломничеством ни в каком отношении, или разве что в таком, в каком проповедники незначительных пиетистских сект состоят со Спасителем, с апостолами и со Святым Духом, на особую близость к каковым они, однако же, притязают. Пусть граф Кайзерлинг и впрямь объехал свет со всеми удобствами, пусть Оссендовский вправду исколесил описанные им страны, в любом случае их путешествия не явились чудом и не привели к открытию каких-либо неизведанных земель, между тем как некоторые этапы нашего паломничества в страну Востока, сопряженные с отказом от банальных удобств современного передвижения, как-то: железных дорог, пароходов, автомобилей, аэропланов, телеграфа и прочая, — вправду знаменовали некий выход в миры эпоса и магии. Ведь тогда, вскоре после мировой войны, для умонастроения народов, в особенности побежденных, характерно было редкое состояние нереальности и готовности преодолеть реальное, хотя и должно сознаться, что действительные прорывы за пределы действия законов природы, действительные предвосхищения грядущего царства психократии совершались лишь в немногих точках. Но наше тогдашнее плавание к Фамагусте через Лунное море, под предводительством Альберта Великого, или открытие Острова Бабочек в двенадцати линиях по ту сторону Дзипангу, или высокоторжественное празднество на могиле Рюдигера— все это были подвиги и переживания, какие даются людям нашей эпохи и нашей части света лишь однажды в жизни.

Уже здесь, как кажется, я наталкиваюсь на одно из важнейших препятствий к моему повествованию. Те уровни бытия, на которых совершались наши подвиги, те пласты душевной реальности, которым они принадлежали, было бы сравнительно нетрудно сделать доступными для читателя, если бы только дозволено было ввести последнего в недра тайны Братства. Но коль скоро это невозможно, многое, а может быть, и все покажется читателю немыслимым и останется для него непонятным. Однако нужно снова и снова отваживаться на парадокс, снова и снова предпринимать невозможное. Я держусь одних мыслей с Сиддхартой, нашим мудрым другом с Востока, сказавшим однажды: «Слова наносят тайному смыслу урон, все высказанное незамедлительно становится слегка иным, слегка искаженным, слегка глуповатым — что ж, и это неплохо, и с этим я от души согласен: так и надо, чтобы то, что для одного— бесценная мудрость, для другого звучало как вздор». Впрочем, еще века тому назад деятели и летописцы нашего Братства распознали это препятствие и отважно вступили с ним в борьбу, и один между ними — один из величайших — так высказался на эту тему в своей бессмертной октаве:

Кто речь ведет об отдаленных странах, Ему являвших чудеса без меры, Во многих будет обвинен обманах И не найдет себе у ближних веры, Причисленный к разряду шарлатанов; Тому известны многие примеры. А потому надеяться не смею, Что чернь слепую убедить сумею.

Сопротивление «слепой черни», о котором говорит поэт, имело одним из своих последствий то, что наше странствие, некогда поднимавшее тысячи сердец до экстаза, сегодня не только предано всеобщему забвению, но на память о нем наложено форменное табу. Что ж, история изобилует случаями такого рода. Вся история народов часто представляется мне не чем иным, как книжкой с картинками, запечатлевшими самую острую и самую слепую потребность человечества — потребность забыть. Разве каждое поколение не изгоняет средствами запрета, замалчивания и осмеяния как раз то, что представлялось предыдущему поколению самым важным? Разве мы не испытали сейчас, как невообразимая, страшная война, длившаяся из года в год, из года в год уходит, выбрасывается, вытесняется, исторгается, как по волшебству, из памяти целых народов и как эти народы, едва переведя дух, принимаются искать в занимательных военных романах представление о своих же собственных недавних безумствах и бедах? Что ж, для деяний и страданий нашего Братства, которые нынче забыты или превратились в посмешище для мира, тоже настанет время быть заново открытыми, и мои записи призваны хоть немного помочь приближению такого времени.

К особенности паломничества в страну Востока принадлежало в числе другого и то, что хотя Братство, предпринимая это странствие, имело в виду совершенно определенные, весьма возвышенные цели (каковые принадлежат сфере тайны и постольку не могут быть названы), однако каждому отдельному участнику было дозволено и даже вменено в обязанности иметь еще свои, приватные цели; в путь не брали никого, кто не был бы воодушевлен такими приватными целями, и каждый из нас, следуя, по-видимому, общим идеалам, стремясь к общей цели, сражаясь под общим знаменем, нес в себе как самый скрытый источник сил и самое последнее утешение свою собственную, неразумную детскую мечту. Что до моей приватной цели, о которой мне был задан вопрос перед моим принятием в Братство у престола Высочайшего Присутствия, то она была весьма проста, между тем как некоторые другие члены Братства ставили себе цели, вызывающие мое уважение, но не совсем для меня понятные. Например, один из них был кладоискатель и не мог думать ни о чем, кроме как о стяжании благородного сокровища, которое он именовал «Дао», между тем как другой, еще того лучше, забрал себе в голову, что должен уловить некую змею, которой он приписывал волшебные силы и давал имя «Кундалини». В противность всему этому для меня цель путешествия и цель жизни, возникавшая передо мной в сновидениях уже с конца отрочества, состояла в том, чтобы увидеть прекрасную принцессу Фатмэ, а если возможно, и завоевать ее любовь.

В те времена, когда я имел счастье быть сопричтенным к Братству, то есть непосредственно после окончания великой войны, страна наша была наводнена всякого рода спасителями, пророками, последователями пророков, предчувствиями конца света или упованиями на пришествие Третьего Царства. Наш народ, получив встряску от войны, доведенный до отчаяния нуждой и голодом, глубоко разочарованный кажущейся ненужностью всех принесенных жертв, был открыт для кошмаров больной мысли, но и для каких-то подлинных восторгов души, кругом появлялись то вакхические сообщества танцоров, то боевые группы анабаптистов, появлялись самые разные вещи, которые имели то общее, что говорили о потустороннем и о чуде, хотя бы и мнимом; влечение к индийским, древнеперсидским и прочим восточным тайнам и культам было тогда тоже широко распространено, и совокупность всех этих причин повела к тому, что и наше Братство, древнее, как мир, показалось одним из этих торопливо разраставшихся порождений моды, и оно вместе с ними через несколько лет было отчасти забыто, отчасти стало жертвой злословия. Для тех его учеников, кто соблюл верность, это не может послужить соблазном.

Как хорошо помню я тот час, когда, по прошествии года, данного мне для испытания, я предстал перед престолом Высочайшего Присутствия и глашатай открывал мне замысел паломничества в страну Востока; когда же я предложил на служение этому замыслу себя и самую свою жизнь, дружелюбно спросил меня, чего я жду для себя от этого странствия в мир сказки? Краснея, но с полной откровенностью и без стеснения сознался я перед собравшимися старейшинами в желании моего сердца: своими глазами увидеть принцессу Фатмэ. И тогда глашатай, изъясняя жест того, кто был сокрыт под завесою, ласково возложил руку мне на темя, благословил меня и произнес ритуальные слова, скреплявшие мое приобщение к Братству. «Anima pia», — обращался он ко мне, заклиная меня хранить твердость в вере, мужество перед лицом опасности, любовь к собратьям. Тщательно подготовясь за время испытания, я произнес текст присяги, торжественно отрекся от мира и всех лжеучений его и получил на палец кольцо, на котором были выгравированы слова из одной чудной главы летописей нашего Братства:

Все силы четырех стихий смиряет Оно одним явлением своим, Зверей лютейших покоряет, И сам Антихрист дрогнет перед ним.

Радость моя была тем больше, что немедленно после приема в Братство я сподобился одного из тех духовных озарений, вероятность которых обещана новоначальным братьям вроде меня. Едва лишь, следуя повелению старейшин, я присоединился к одной из групп, какие по всей стране собирались по десять человек и пускались в путь, дабы в совокупности образовать общее шествие Братства, — стоило мне сделать это, и одна из тайн такого шествия до конца раскрылась моему внутреннему взору. Мне стало ясно: да, я присоединился к паломничеству в страну Востока, то есть по видимости к некоему определенному начинанию, имеющему место сейчас, и никогда более, — однако в действительности, в высшем и подлинном смысле, Это шествие в страну Востока было не просто мое и не просто современное мне; шествие истовых и предавших себя служению братьев на Восток, к истоку света, текло непрерывно и непрестанно, оно струилось через все столетия навстречу свету, навстречу чуду, и каждый из нас, участников, каждая из наших групп, но и все наше воинство в целом и его великий поход были только волной в вечном потоке душ, в вечном устремлении духа к своей отчизне, к утру, к началу. Познание пронизало меня как луч, и тотчас в сердце моем проснулись слово, которое я вытвердил наизусть за год моего послушничества и всегда особенно любил, хотя еще не понимал, как должно, слова поэта Новалиса: «Так куда идем мы? Все туда же— домой».

Между тем наша группа двинулась в путь, вскоре мы начали встречаться с другими группами, и нас все больше и больше наполняло блаженством чувство единства и общей цели. В соответствии с нашим уставом жили мы, как должно пилигримам, не пользуясь ни одним из тех удобств, которые порождены миром, обезумевшим под властью золота, числа и времени, и опустошают человеческую жизнь; сюда относятся прежде всего механизмы, как-то: железные дороги, часы и тому подобное. Другое из наших единодушно соблюдаемых основоположений повелевало нам посещать и почитать все памятные места, связанные с тысячелетней историей Братства и с его верой. Все святые места и монументы, церкви, досточтимые могилы, лежавшие подле нашего пути, получали от нас дань благоговения, капеллы и алтари были украшаемы цветами, руины— почитаемы пением или безмолвным размышлением, умершие— поминаемы музыкой и молитвой. Нередко мы при этих занятиях встречали насмешки и глумления неверующих, но довольно часто бывало, что священники дарили нам благословение и звали в гости, что дети вне себя от радости шли за нами, разучивали наши песни и провожали нас слезами, что старик показывал нам позабытые реликвии былых времен или рассказывал местную легенду, что юноши вызывались пройти вместе с нами часть пути и просили о принятии в Братство. Этим последним бывал преподан совет и сообщены первые обязательства и упражнения их послушничества. Совершались первые чудеса, порой прямо у нас на глазах, порой же о них внезапно распространялись вести и слухи. В один прекрасный день, когда я еще был совсем новичком, все и каждый внезапно заговорили о том, что в шатре наших предводителей гостит великан Аграмант и пытается уговорить последних направить путь в Африку, чтобы там вызволить из плена у мавров некоторых членов Братства. Другой раз кто-то видел Фруктового Человечка, Смоловика, Утешителя, и возникло предположение, что маршрут наш отклонился в сторону озера Блаутопф. Но первое чудесное явление, которое я лицезрел собственными глазами, было вот какое: мы предавались молитве и роздыху у полуразрушенной капеллы в селении Шпайхендорф, на единственной невредимой стене капеллы проступал исполинского роста святой Христофор, державший на плече младенца Христа, чья фигурка почти стерлась от времени. Предводители наши, как они делали иногда, не просто назначили нам путь, которым должно следовать, но призвали всех нас высказать на сей счет наше мнение, ибо капелла лежала на перекрестке трех путей, и у нас был выбор. Лишь немногие из нас отважились высказать какой-нибудь совет или пожелание, однако один указал налево и горячо убеждал нас выбрать такой путь. Мы замолчали и ждали решения наших предводителей; но тут сам святой Христофор на стене поднял руку с длинным, грубо сработанным посохом и простер ее в том же направлении, то есть налево, куда устремлялся наш собрат. Мы все лицезрели это в молчании, в молчании же предводители повернули налево и вступили на эту дорогу, и мы последовали за ними с самой сердечной радостью.

Мы еще не успели особенно долго пробыть в Швабии, как для нас уже стала осязаемой сила, о которой нам не приходилось прежде думать и влияние которой мы некоторое время чувствовали весьма сильно, не зная, благожелательная это сила или враждебная. То были Хранители короны, искони блюдущие в этом краю память и наследие Гогенштауфенов. Мне неведомо, знали ли наши предводители об этом предмете больше нашего и насколько они располагали соответствующими предписаниями. Мне известно только, что с этой стороны к нам многократно приходили ободрения или предостережения, например когда на холме по дороге в Бопфинген навстречу нам важно выступил седовласый латник со смеженными веждами, потряс убеленной головой и незамедлительно исчез неведомо куда. Наши предводители приняли это предостережение, мы тотчас повернули назад и так и не увидели Бопфингена. Напротив, поблизости от Ураха случилось, что посланец Хранителей короны, словно возникнув из-под земли, явился посреди шатра предводителей и пытался обещаниями и угрозами понудить последних, чтобы они поставили наш поход на службу власти Штауфенов, а именно занялись подготовкой завоевания Сицилии. Поскольку предводители наши заявили решительный отказ связать себя подобного рода вассальными обязательствами, он, как передают, изрек ужасающее проклятие Братству и нашему походу. Но рассказ мой передает лишь то, что передавалось шепотом из уст в уста; сами предводители никогда не говорили про это ни слова. В любом случае представляется возможным, что наши зыбкие отношения с Хранителями короны способствовали тому, что Братство наше некоторое время имело незаслуженную репутацию секретного сообщества, имеющего целью восстановление монархии.

Однажды мне довелось пережить вместе с другими, как один из моих товарищей переменил свой образ мыслей, попрал ногами свой обет и вернулся во тьму безверия. Это был молодой человек, который мне определенно нравился. Личный мотив, увлекавший его в направлении страны Востока, состоял в том, что ему хотелось увидеть гроб пророка Мухаммеда, будто бы, как он слыхал, свободно витающий в воздухе. Когда мы задержались в одном из швабских или алеманских городишек, чтобы переждать препятствовавшее нашему дальнейшему пути зловещее противостояние Сатурна и Луны, этот злополучный человек, уже и ранее являвший черты уныния и скованности, повстречал одного старого своего учителя, к которому со школьных годов привык относиться с обожанием; и этому учителю удалось заставить юношу снова увидеть наше дело в таком свете, как оно представляется неверующим. После визита к учителю несчастный вернулся на наш привал в ужасающем возбуждении, с перекошенным лицом, он яростно шумел перед шатром предводителей, и когда глашатай вышел к нему, он крикнул тому в гневе, что не хочет больше участвовать в этом шутовском шествии, которое никогда не придет на Восток, что ему надоело прерывать путешествие на целые дни из-за нелепых астрологических опасений, что ему осточертело безделье, осточертели праздники цветов и ребяческие процессии, осточертело важничание с магией и привычка смешивать поэзию и жизнь, что он порывает со всем этим, швыряет под ноги предводителям свое кольцо и покорнейше раскланивается, чтобы при помощи испытанной железной дороги вернуться на свою родину, к своей полезной работе. Это было неприятное и печальное мгновение, у нас сжимались сердца от стыда за безумца и одновременно от жалости к нему. Глашатай доброжелательно выслушал его и с улыбкой наклонился за брошенным кольцом, а затем сказал голосом, прозрачное спокойствие которого должно было бы устыдить шумливого бунтаря:

— Итак, ты распростился с нами и вернешься к железной дороге, к рассудку и к полезному труду. Ты распростился с Братством, распростился с шествием на Восток, распростился с волшебством, праздниками цветов, с поэзией. Ты свободен, ты разрешен от твоего обета.

— И от клятвы хранить молчание? — беспокойно выкрикнул свой вопрос отступник.

— И от клятвы хранить молчание, — ответил ему глашатай. — Припомни: ты поклялся не говорить перед неверующими о тайне Братства. Но, поскольку мы видим, что ты забыл тайну, ты никому не сможешь ее поведать.

— Разве я что-то забыл? Ничего я не забыл! — вскричал юноша, но им овладела неуверенность, и, едва глашатай повернулся к нему спиной и удалился в шатер, он неожиданно пустился в бегство.

Нам всем было жаль его, но дни наши были так густо насыщены переживаниями, что я позабыл его необычно быстро. Однако еще некоторое время спустя, когда о нем, по-видимому, не думал уже никто из нас, нам случалось во многих деревнях и городах, через которые проходил наш путь, слышать от местных жителей рассказы об этом самом юноше. Был тут, говорили нам, один молодой человек— и они описывали его в точности и называли по имени, — который повсюду вас разыскивает. Сначала, по слухам, он рассказывал, будто принадлежит к Братству и просто отстал и сбился с пути на переходе, но затем принялся плакать и поведал, что был нам неверен и дезертировал, однако теперь-де видит, что жизнь без Братства для него невозможна, он хочет и должен нас разыскать, чтобы кинуться предводителям в ноги и вымолить у них прощение. То тут, то там нам снова и снова рассказывали эту историю; куда бы мы ни пришли, несчастный, как выяснялось, только что ушел оттуда. Мы спросили глашатая, что он об этом думает и чем это кончится.

— Не думаю, что он найдет нас, — ответил глашатай кратко. И тот вправду нас не нашел, мы его больше не видели.

Однажды, когда один из наших предводителей вступил со мной в конфиденциальную беседу, я набрался храбрости и задал вопрос, как все-таки обстоит дело с этим отпавшим братом. Ведь он же раскаялся и силится нас найти, говорил я, необходимо помочь ему исправить свою ошибку, и в будущем, возможно, он покажет себя вернейшим между собратьями. Предводитель ответил так:

— Если он найдет путь возврата, это будет для нас радостью. Облегчить ему поиски мы не можем. Он сам затруднил себе вторичное обретение веры, и я боюсь, что он нас не увидит и не узнает, даже если мы пройдем рядом с ним. Он сделал себя незрячим. Раскаяние само по себе не пользует нимало, благодати нельзя купить раскаянием, ее вообще нельзя купить. Подобное случалось уже со многими, великие и прославленные люди разделили судьбу нашего юноши. Однажды в молодые годы им светил свет, однажды им дано было увидеть звезду и последовать за ней, но затем пришел насмешливый разум мира сего, пришло малодушие, пришли мнимые неудачи, усталость и разочарование, и они снова потеряли себя, снова перестали видеть. Многие из них всю свою жизнь не переставали нас искать, но уже не могли найти, а потому возвещали миру, что наше Братство — всего лишь красивая сказка, которой нельзя давать соблазнить себя. Другие стали заклятыми врагами, они извергали против Братства все виды хулы и причиняли ему все виды вреда, какие могли измыслить.

Это был всякий раз чудесный праздник, когда мы встречались на нашем пути с другими частями братского воинства пилигримов; в такие дни на нашем привале бывали собраны сотни, подчас даже тысячи братьев. Ведь шествие наше совершалось не в жестком порядке, не так, чтобы все участники были распределены по более или менее замкнутым маршевым колоннам и двигались бы в одном и том же направлении. Напротив, в пути были одновременно неисчислимые маленькие сообщества, каждое из которых ежеминутно было готово раствориться в более широком единстве и некоторое время оставаться его частью, но было столь же готово идти дальше само по себе. Подчас брат шел своим путем совершенно один, и мне приходилось делать переходы в одиночестве, когда какое-нибудь знамение или какой-нибудь призыв направляли меня особой тропою.

Я вспоминаю отменное маленькое сообщество, с которым мы несколько дней пробыли вместе на пути и на привале; сообщество это взяло на себя попытку вызволить из рук мавров принцессу Изабеллу и братьев, плененных в Африке. О нем говорили, будто оно обладает волшебным рогом Гюона, и его членами были в числе других поэт Лаушер, состоявший со мной в дружбе, художник Клингзор и художник Пауль Клее; они не говорили ни о чем другом, кроме Африки, кроме плененной принцессы, их Библией была книга о подвигах Дон Кихота, во славу которого они намеревались посетить Испанию.

Всегда прекрасно было повстречать подобное сообщество друзей, делить с ними их торжества и духовные упражнения, приглашать их к участию в наших, слушать их рассказы о своих деяниях и замыслах, благословлять их на прощание и при этом неотступно помнить: они следуют своим путем, как мы следуем нашим, у каждого из них в сердце своя греза, свое желание, своя тайная игра, и все же они движутся, образуя вместе с нами струение единого потока, они тайными нитями связаны с нами, они несут в в своих сердцах то же благоговение, ту же веру, что и мы, они давали тот же обет, что и мы! Я встречал волшебника Юпа, надеявшегося отыскать блаженство своей жизни в Кашмире, я встречал Коллофино, заклинателя табачного дыма, который цитировал излюбленные места из приключений Симплициссимуса, я встречал Людовика Жестокого, чьей мечтой было разводить маслины и владеть рабами в Святой Земле, он проходил, держа в своей руке руку Ансельма, вышедшего на поиски голубого ириса своих детских лет. Я встречал и любил Нинон, по прозванию Иноземка, темно глядели ее глаза из-под темных волос, она ревновала меня к Фатмэ, принцессе моего сновидения, но весьма возможно, что она-то и была Фатмэ, сама этого не зная. Так, как мы шли теперь, в свое время шли паломники, монахи и крестоносцы, чтобы освобождать Гроб Господень или учиться арабской магии, это был путь паломничества испанских рыцарей и немецких ученых, ирландских монахов и французских поэтов.

Поскольку я по профессии являл собою всего лишь скрипача и рассказчика сказок, в мои обязанности входило заботиться о музыке для нашей группы паломников, и я испытал на собственном опыте, как великое время поднимает маленького индивида выше его будничных возможностей и удесятеряет его силы. Я не только играл на скрипке и руководил хоровым пением, я также собирал старинные песни и хоралы, сочинял шестиголосные и восьмиголосные мадригалы и мотеты и разучивал их с певцами. Но не об этом я намерен рассказывать.

Многие между моими собратьями и старейшинами были весьма мною любимы. Но едва ли хоть один из них занимает с тех пор мою память так сильно, как Лео, человек, на которого я тогда по видимости обращал мало внимания. Лео был одним из наших слуг (разумеется, таких же добровольцев, как мы сами), он помогал в дороге нести поклажу и часто нес личную службу при особе глашатая. Этот скромный человек имел в себе так много приветливости, ненавязчивого обаяния, что все мы его любили. Работу свою он делал весело, все больше напевая или насвистывая, попадался на глаза исключительно тогда, когда в нем нуждались, как приличествует идеальному слуге. Всех зверей к нему тянуло, почти всегда с нами была какая-нибудь собака, увязавшаяся за нашим воинством из-за него; он умел также приручать диких птиц и приманивать бабочек. Что влекло его к стране Востока, так это желание выучиться понимать птичий язык по Соломонову Ключу. По контрасту с некоторыми фигурами нашего Братства, при всей высоте своих достоинств и верности своему обету все же являвшими в себе нечто нарочитое, нечто чудаческое, торжественное или причудливое, этот слуга Лео поражал несравненной простотой и естественностью, краснощеким здоровьем и дружелюбной непритязательностью.

Что особенно затрудняет ход моего повествования, так это необычайное разноречие картин, предлагаемых мне памятью. Я уже говорил, что мы иногда шли небольшим отрядом, порой образовывали многолюдное сонмище или целое воинство, но порой я оставался в каком-нибудь месте с единственным спутником или в полном одиночестве, без шатров, без предводителей, без глашатая. Рассказ мой дополнительно затруднен и тем, что шли мы, как известно, не только через пространства, но и через времена. Мы направлялись на Восток, но мы направлялись также к Средневековью или в Золотой Век, мы бродили по Италии, по Швейцарии, но нам случалось также останавливаться на ночь в Х столетии и пользоваться гостеприимством фей или патриархов. В те времена, когда я оставался один, я часто обретал ландшафты и лица из моего собственного прошлого, прогуливался с невестой былых лет по лесистым берегам над верховьями Рейна, бражничал с друзьями юности в Тюбингене, в Базеле или во Флоренции, или был снова мальчиком и пускался со школьными товарищами на ловлю бабочек или подслушивал шорох крадущейся выдры, или же общество мое состояло из персонажей любимых книг, рука об руку со мной на конях ехали Альманзор и Парцифаль, Витико, или Гольдмунд, или Санчо Панса, или еще мы гостили у Бармекидов. Когда я после всего этого нагонял в какой-нибудь долине наш отряд, слушал гимны братства и располагался для ночлега перед шатром предводителей, мне сейчас же делалось ясно, что мой возвратный путь в детство или моя прогулка верхом в компании Санчо строго необходимым образом принадлежат к паломничеству; ибо ведь целью нашей была не просто страна Востока, или, лучше сказать, наша страна Востока была не просто страна, не географическое понятие, но она была отчизной и юностью души, она была везде и нигде, и все времена составляли в ней единство вневременного. Но сознавал я это всякий раз лишь на мгновение, и как раз в этом состояло великое блаженство, которым я тогда наслаждался. Ибо позднее, когда блаженство ушло от меня, я стал отчетливо видеть все эти связи, из чего, однако, не мог извлечь для себя ни малейшей пользы или радости. Когда нечто бесценное и невозвратимое погибло, у нас часто является чувство, как будто нас вернули к яви из сновидения. В моем случае такое чувство до жути точно. Ведь блаженство мое в самом деле состояло из той же тайны, что и блаженство сновидений, оно состояло из свободы иметь все вообразимые переживания одновременно, играючи перемешивать внешнее и внутреннее, распоряжаться временем и пространством как кулисами. Подобно тому, как мы, члены Братства, совершали наши кругосветные путешествия без автомобилей и пароходов, как силой нашей веры мы преображали сотрясенный войной мир и претворяли его в рай, в акте такого же чуда мы творчески заключали в одном мгновении настоящего все прошедшее, все будущее, все измышленное.

Вновь и вновь, в Швабии, на Бодензее, в Швейцарии и повсюду, нам встречались люди, которые нас понимали или, во всяком случае, были нам так или иначе благодарны за то, что мы вместе с нашим Братством и нашим паломничеством существуем на свете. Между трамвайными линиями и банковскими строениями Цюриха мы наткнулись на Ноев ковчег, охраняемый множеством старых псов, которые все имели одну и ту же кличку, и отважно ведомый сквозь мели нашего трезвого времени Гансом К., отдаленным потомком Ноя и другом вольных искусств; а в Винтертуре, спустясь по лестнице из волшебного кабинета Штеклина, мы гостили в китайском святилище, где у ног бронзовой Майи пламенели ароматические палочки, а черный король отзывался на дрожащий звук гонга нежной игрой на флейте. А у подножия холма Зонненберг мы отыскали Суон Мали, колонию сиамского короля, где нами, благородными гостями, среди каменных и железных статуэток Будды принесены были наши возлияния и воскурения.

К числу самого чудесного должно отнести праздник Братства в Бремгартене, тесно сомкнулся там около нас магический круг. Принятые Максом и Тилли, хозяевами замка, мы слышали, как Отмар играет Моцарта под сводами высокой залы во флигеле, мы посетили парк, населенный попугаями и прочими говорящими тварями, у фонтана нам пела фея Армида, и голова звездочета Лонгуса, овеянная струящимися черными локонами, никла рядом с милым ликом Генриха фон Офтердингена. В саду кричали павлины, и Людовик Жестокий беседовал по-испански с Котом в сапогах, между тем как Ганс Резом, потрясенный разверзшимися перед ним тайнами маскарада жизни, клялся совершить паломничество к могиле Карла Великого. Это был один из триумфальных моментов нашего путешествия: мы принесли с собой волну волшебства, которая ширилась и все подхватывала, местные жители коленопреклоненно поклонялись красоте, хозяин произносил сочиненное им стихотворение, где трактовались наши вечерние подвиги, в молчании слушали его, теснясь подле стен замка, звери лесные, между тем как рыбы, поблескивая чешуей, совершали торжественное шествие в глубине реки, а мы угощали их печеньем и вином.

Как раз об этих лучших переживаниях можно по-настоящему дать понятие лишь тому, кто сам был причастен их духу; так, как их описываю я, они выглядят бедными, может быть, даже вздорными; но каждый, кто вместе с нами пережил праздничные дни Бремгартена, подтвердит любую подробность и дополнит ее сотней других, еще более дивных. То, как при восходе луны с высоких ветвей свешивались переливчатые павлиньи хвосты, как на затененном берегу между скал сладостным серебряным мерцанием вспыхивали поднимавшиеся из влаги тела ундин, как под каштаном у колодца на первой ночной страже высился худощавый Дон Кихот, между тем как над замком последние брызги фейерверка мягко падали в лунную ночь, а мой коллега Пабло в венке из роз играл девушкам на персидской свирели, останется в моей памяти навсегда. О, кто из нас мог подумать, что волшебный круг так скоро распадется, что почти все мы— и я, и я тоже! — сызнова заблудимся в унылых беззвучных пространствах нормированной действительности, точь-в-точь чиновники или лавочники, которые, придя в себя после попойки или воскресной вылазки за город, сейчас же нагибают голову под ярмо деловых будней!

В те дни никто не способен был на такие мысли. В окно моей спальни в башне Бремгартенского замка долетал запах сирени, сквозь деревья мне слышалось журчание потока, глубокой ночью спустился я через окно, пьянея от блаженства и тоски, проскользнул мимо бодрствовавших рыцарей и уснувших бражников вниз, к берегу, к шумящим струям, к белым, мерцающим морским девам, и они взяли меня с собой в лунную глубину, в холодный, кристаллический мир их отчизны, где они, не ведая искупления, не выходя из грез, вечно тешатся коронами и золотыми цепями своей сокровищницы. Мне казалось, что месяцы прошли над моей головой в искрящейся бездне, но, когда я вынырнул, чуя глубоко пронизавшую меня прохладу, и поплыл к берегу, свирель Пабло все еще звучала далеко в саду и луна все еще стояла высоко на небосклоне. Я увидел, как Лео играет с двумя белыми пуделями, его умное мальчишеское лицо светилось от радости. В роще я повстречал Лонгуса, он сидел, . разложив на коленях пергаментную книгу, в которую вписывал греческие и еврейские знаки— слова, из каждой буквицы которых вылетали драконы и вились разноцветные змейки. Меня он не увидел, он в полном самозабвении чертил свои пестрые змеиные письмена, я долго, долго всматривался через его согнутое плечо в книгу, видел, как драконы и змейки вытекают из строк, струятся, беззвучно исчезают в ночных кустах. — Лонгус, — позвал я тихонько, — милый мой друг! Он меня не услышал, мой мир был далек от него, он ушел в свой собственный. А поодаль, под лунными ветвями, прогуливался Ансельм, держа в руке ирис, неотступно глядя с потерянной улыбкой в фиолетовую чашечку цветка.

Одна вещь, которую я уже многократно наблюдал за время нашего паломничества, как следует над ней не задумываясь, снова бросилась мне в глаза там, в Бремгартене, озадачив меня и слегка опечалив. Среди нас было много людей искусства, много живописцев, музыкантов, поэтов, передо мной являлись яростный Клингзор и беспокойный Хуго Вольф, неразговорчивый Лаушер и блистательный Брентано— но, сколь бы живыми, сколь бы обаятельными ни были образы этих людей, другие образы, рожденные их фантазией, все без исключения несли в себе куда больше жизни, красоты, радости, так сказать, реальности и правильности, чем их же творцы и создатели. Пабло восседал со своей флейтой в дивной невинности и веселости, между тем как измысливший его поэт скитался по берегу, как тень, полупрозрачная в лунном свете, ища уединения. Подвыпивший Гофман язычком пламени метался от одного гостя к другому, ни на минуту не умолкая, маленький, словно кобольд, ах, и его образ тоже был лишь наполовину реальным, лишь наполовину сбывшимся, недостаточно плотным, недостаточно подлинным; и в это же самое время архивариус Линдхорст, для потехи корчивший дракона, с каждым выдохом изрыгал огонь, и дыхание его было полно мощи, как дыхание локомобиля. Я спросил Лео, почему это художники по большей части выглядят лишь как половинки людей, между тем как созданные ими образы являют столь неопровержимую жизненность. Лео посмотрел на меня, удивляясь моему вопросу. Затем он спустил на землю пуделя, которого перед этим держал на руках, и ответил

— То же самое бывает с матерями. Произведя на свет детей и отдав им вместе с молоком свою красоту и силу, они сами делаются невзрачными, и никто их больше не замечает.

— Но это печально, — сказал я, не утруждая особо своего ума.

— Я думаю, что это не печальнее, нежели многое другое, — возразил Лео. — Может быть, это печально, однако ведь и прекрасно. Так хочет закон.

— Закон? — переспросил я с любопытством. — О каком законе ты говоришь, Лео?

— Это закон служения. Что хочет жить долго, должно служить. Что хочет господствовать, живет не долго.

— Почему же тогда многие рвутся стать господами?

— Потому что не знают этого закона. Лишь немногие рождены для господства, им это не мешает оставаться радостными и здоровыми. Но другие, те, что стали господами просто потому, что очень рвались к этому, они все кончают в нигде.

— В нигде? Как это понять, Лео?

— Ну, например, в санаториях.

Я ничего не понял, и все же слова врезались мне в память, а в сердце осталось ощущение, что этот Лео много знает, что он, возможно, знает больше, чем мы, по видимости его господа.

Что за причина побудила нашего верного Лео нежданно покинуть нас в опасном ущелье Морбио Инфериоре— над этим, надо полагать, ломал голову каждый участник незабвенного путешествия, но прошло немало времени, пока в моих смутных догадках передо мной забрезжили кое-какие глубинные связи, и тогда обнаружилось, что исчезновение Лео, событие лишь по видимости маловажное, на деле же полное решающего значения, было отнюдь не случайностью, но звеном в целой цепи преследований, посредством коих древний враг силился обратить в ничто наши замыслы. В то холодное осеннее утро, когда пропал наш слуга Лео и все поиски оставались безрезультатными, едва ли одни я почуял недоброе предвестие и угрозу рока.

Вот как тогда все выглядело: пройдя отважным маршем пол-Европы и в придачу добрый кусок Средневековья, мы расположились лагерем в глубокой долине между крутых скалистых обрывов, на дне дикого ущелья у самой итальянской границы, время шло в поисках непостижимо исчезнувшего слуги Лео, и чем дольше мы его искали, тем слабее становилась от часу к часу надежда обрести его вновь, тем тоскливее сжимала сердце каждому из нас догадка, что это не просто потеря всеми любимого, приятного человека из числа наших служителей, то ли ставшего жертвой несчастного случая, то ли бежавшего, то ли похищенного у нас врагами, — но начало некоей борьбы, первая примета готовой разразиться над нами бури. Весь день до глубоких сумерек провели мы в попытках найти Лео, все ущелье было обыскано вдоль и поперек, затраченные усилия измучили нас, в каждом нарастало настроение тщетности и безнадежности, и при этом совершалось нечто непонятное и жуткое: течение часов прибавляло пропавшему слуге все больше значения, а нашей утрате— все больше тяжести. Конечно, любому из нас, паломников, да и любому из слуг было попросту жаль расстаться с таким милым, приветливым и услужливым молодым человеком, но к этому дело не сводилось, нет; чем несомненнее делалась утрата, тем необходимее представлялся он сам — без Лео, без его приветливого лица, без его веселости и его песен, без его веры в наше великое предприятие само это предприятие по какой-то неизъяснимой причине казалось обессмысленным. Во всяком случае, со мной было так. До этого, за все предшествующие месяцы нашего путешествия, вопреки всем трудностям и кое-каким маленьким разочарованиям, мне еще ни разу не пришлось пережить минут внутренней слабости, серьезного сомнения: никакой победоносный полководец, никакая ласточкина пути перелетной стаи к Египту не имеет такой уверенности в своей цели, в своем призвании, в правильности своих действий и своих усилий, какую имел я с начала пути. Но теперь, на этом роковом месте, когда в продолжение целого октябрьского дня, блиставшего синевою и золотом, я неотступно прислушивался к перекличке нашей стражи, неотступно ожидал с возраставшим напряжением то возврата гонца, то прибытия вести, чтобы снова и снова терпеть разочарование и видеть растерянные лица, — теперь я впервые ощутил в моем сердце нечто вроде уныния и сомнения, и чем сильнее становились во мне эти чувства, тем отчетливее выяснялось и другое: увы, я терял веру не только в обретение Лео, все становилось зыбким и недостоверным, все угрожало лишиться своей ценности, своего смысла— наше товарищество, наша вера, наша присяга, наше паломничество, вся наша жизнь.

Если я заблуждаюсь, приписываю эти чувства не одному себе, но всем моим спутникам, более того, если я задним числом впал в заблуждение относительно собственных моих чувств, собственного внутреннего опыта и многое, что мне на деле довелось пережить лишь позднее, ошибочно отношу к тому дню — что же, вопреки всему остается фактом диковинное обстоятельство, касающееся багажа Лео! Уж тут на деле, помимо чьего бы то ни было личного настроения, присутствовало нечто странное, фантастическое, внушавшее все большую тревогу: еще длился роковой день в ущелье Морбио, еще не успели окончиться усердные розыски без вести пропавшего, а уже то один, то другой из нас обнаруживал, что в его поклаже недостает какой-то важной, необходимой вещи, причем отыскать эту вещь ни разу не удалось, однако косвенные умозаключения приводили к мысли, что она в багаже Лео; и хотя у Лео, как у всех наших людей, только и был что обычный полотняный мешок за плечами, один мешок среди прочих таких же мешков, каковых всего было в это время около тридцати, казалось, будто как раз в этом единственном, ныне пропавшем мешке собраны решительно все представлявшие реальное значение вещи, какие только мы взяли с собой в путь! Положим, что распространенная человеческая слабость— предмет, отсутствие коего только что обнаружено, представляется несообразно ценнее и необходимее всего, что осталось у нас в руках; положим, что многие из вещей, пропажа которых так ужаснула нас тогда в ущелье Морбио, либо со временем нашлись, либо оказались вовсе не столь уж необходимы; и все-таки, увы, остается правдой, что мы принуждены были с безусловно обоснованной тревогой констатировать утрату целого ряда вещей первостепенной важности.

Необычайным и жутким было еще вот что: недостававшие предметы, безразлично, были они впоследствии отысканы или нет, образовывали в соответствии со своим значением некий иерархический ряд, и мы неизменно находили в наших запасах именно то, о пропаже чего мы сожалели неосновательно и о ценности чего наши представления являли собой грубую ошибку. Выговорим сразу и до конца самое существенное и необъяснимое: в продолжение дальнейшего нашего странствия, к стыду нашему, выяснилось, что все пропавшие тогда инструменты, драгоценности, карты и документы были нам вовсе не нужны, более того, оставалось впечатление, что тогда каждый из нас истощал всю свою фантазию, чтобы внушить себе мысль об ужасающих, невосстановимых утратах, что каждый только к тому и стремился, чтобы счесть потерянным и оплакать предмет, именно ему представлявшийся самым важным: для кого-то это была подорожная, для кого-то— ландкарта, для кого-то— кредитное письмо на имя халифов, для этого одно, для того другое. И под конец, когда вещи, почитавшиеся утраченными, оказались либо вовсе не утраченными, либо излишними и ненужными, речь должна была идти, по сути говоря, только об одной драгоценности, но это был впрямь чрезвычайно важный, основополагающий, безусловно необходимый документ, который был действительно потерян, и притом без всякой надежды его найти. Впрочем, мнения о том, находился ли этот документ, исчезнувший вместе со слугою Лео, вообще когда-либо в нашем багаже, безнадежно разошлись. Если касательно высокой ценности документа и полнейшей невосполнимости его утраты господствовало всеобщее согласие, то лишь немногие среди нас (и в их числе я сам) решались определенно утверждать, что документ был взят нами в дорогу. Один заверял, что хотя нечто подобное лежало в полотняном мешке Лео, однако это был, как и естественно себе представить, никоим образом не оригинал, всего лишь копия; другие готовы были рьяно клясться, что никому и в голову не приходило брать с собой в путь не только сам документ, но и копию, ибо это явило бы прямую насмешку над самым смыслом нашего путешествия. Последовали горячие споры, в ходе которых выяснилось, что и о существовании оригинала как такового (безразлично, имелась ли копия в нашем обладании и затем была утрачена, или нет) ходили разнообразные, противоречившие друг другу толки. Если верить одним, документ сдан на сохранение правомочной инстанции в Кифхойзере. Нет, отвечали другие, он покоится в той же урне, которая содержит прах нашего покойного мастера. Что за вздор, возражали третьи, каждый знает, что мастер начертал хартию нашего Братства, пользуясь одному ему понятной тайнописью, и она была сожжена вместе с его бренными останками по его же приказу, да и сам вопрос об этом первозданном оригинале хартии вполне праздный, коль скоро после кончины мастера он все равно не был проницаем ни для одного человеческого ока; напротив, что необходимо, так это выяснить, где обретаются переводы хартии, изготовленные еще при жизни мастера и под его наблюдением, в количестве четырех (другие говорили— шести). По слухам, существовали китайский, греческий, еврейский и латинский переводы, и они сохраняются в четырех древних столицах. Наряду с этим возникали также другие утверждения и мнения, одни упрямо стояли на своем, другие давали себя ежеминутно переубедить то одним, то другим аргументом своих противников, чтобы так же быстро сменить новую точку зрения еще на одну. Короче говоря, с этого часа в нашей общности больше не было ни устойчивости, ни единомыслия, хотя наша великая идея пока еще не давала нам разбрестись.

Ах, как хорошо помню я наши первые споры! Они били чем-то совершенно новым и неслыханным в нашем довело столь ненарушимо единодушном Братстве. Их вели со взаимным уважением, с учтивостью, по крайней мере сначала, на первых порах, они еще не вели ни к стычкам, ни к личным попрекам или оскорблениям; пока мы еще готовы были стоять против всего мира как неразрывно сроднившиеся братья. Мне все еще слышатся голоса, мне все еще мерещится место нашего привала, где велись самые первые из этих дебатов, и я словно вижу, как между необычно серьезными лицами то тут, то там перепархивают золотые осенние листья, как они остаются лежать на колене одного из нас, на шляпе другого. Ах, я и сам прислушивался к спорам, ощущал себя все более подавленным, все более испуганным— и все еще, среди разноголосицы всех мнений, оставался внутренне тверд, печально тверд в моей вере: я не сомневался, что в багаже Лео хранился оригинал, хранилась подлинная древняя хартия нашего Братства и что она исчезла и была утрачена вместе с ним. Какой бы удручающей ни была такая вера, все же это была вера, в ней была устойчивость и защищенность. Впрочем, тогда мне казалось, что я с охотой променял бы эту веру на какую-нибудь иную, более утешительную. Лишь позднее, когда я утратил эту печальную веру и сделался беззащитен перед всеми мыслимыми мнениями, я понял, как много она мне давала.

Но я вижу, что так существа дела не расскажешь. А как ее вообще можно было бы рассказать, эту историю ни с чем не сравнимого странствия, ни с чем не сравнимой общности душ, столь чудесно воодушевленной и одухотворенной жизни? Мне так хотелось бы, как одному из последних осколков нашего товарищества, спасти хоть малую толику от воспоминаний о нашем великом деле) я кажусь сам себе похожим на какого-нибудь престарелого, пережившего свой век служителя, хотя бы на одного из паладинов Карла Великого, который сберегает в своей памяти блистательную череду подвигов и чудес, память о коих исчезнет вместе с ним, если ему не удастся передать потомству нечто в слове или образе, в повествовании или песне. Но как, при помощи каких уловок искусства найти к этому путь, как мыслимо сделать историю нашего паломничества в страну Востока сообщимой читателю? Я этого не знаю. Уже самое начало, вот этот мой опыт, предпринятый с самыми благими намерениями, уводит в безбрежное и невразумительное. Я хотел всего-навсего попытаться перенести на бумагу то, что осталось у меня в памяти о ходе и отдельных происшествиях нашего паломничества в страну Востока, казалось, ничто не может быть проще. И вот, когда я еще почти ничего не успел рассказать, я уже застрял на одном-единственном незначительном эпизоде, о котором поначалу даже не подумал, на эпизоде исчезновения Лео, и вместо ткани у меня в руках тысячи перепутанных нитей, распутать и привести в порядок которые было бы работой для сотен рук на многие годы, даже и в том случае, если бы не каждая нить, едва до нее дотронешься и попробуешь осторожно потянуть, оказывалась такой ужасающе неподатливой и рвалась у нас между пальцев.

Как я представляю себе, нечто подобное происходит с любым историографом, когда он приступает к описанию событий некоей эпохи и при этом всерьез хочет быть правдивым. Где средоточие происшествий, где точка схода, с которой соотносятся и в которой становятся единством все факты? Чтобы явилось некое подобие связи, причинности, смысла, чтобы нечто на земле вообще могло стать предметом повествования, историограф принужден измыслить какой-то центр, будь то герой, или народ, или идея, и все, что в действительности совершалось безымянно, отнести к этому воображаемому центру.

Но уж если так трудно изложить в осмысленной связи даже последовательность реально происшедших и документально засвидетельствованных событий, в моем случае все много труднее, ибо здесь все при ближайшем рассмотрении оказывается недостоверным, все ускользает и распадается, как распалась сама наша общность, самое крепкое, что было в мире. Нигде нет единства, нет средоточия, нет оси, вокруг которой вращалось бы колесо.

Наше путешествие в страну Востока и лежавшее в его основе наше сообщество, наше Братство — это самое важное, единственно важное, что было в моей жизни, нечто, в сравнении с чем моя собственная личность просто ничего не значит. И вот теперь, когда я силюсь записать и запечатлеть это единственно важное, или хотя бы малую его долю, передо мной распадающаяся на обломки масса образов, однажды отразившихся в некоем зеркале, и это зеркало — мое собственное «я», и это «я», это зеркало, всякий раз, когда я пытаюсь задавать ему вопросы, оказывается просто ничем, пустотой, лишенной глубины поверхностью стеклянной глади. Я кладу перо, положим, с намерением и с надеждой продолжить завтра или в другой раз, нет, еще раз начать все сызнова, но за этим намерением и этой надеждой, за моим неудержимым порывом рассказывать и рассказывать нашу историю лежит смертельное сомнение. Это исстари знакомое сомнение, которое началось в часы, когда мы разыскивали Лео по долине Морбио. Сомнение это не ограничивается вопросом: вправду ли можно рассказать то, что было? Оно ставит другой вопрос: вправду ли было то, что я хочу рассказать? Стоят вспомнить примеры, как даже участники мировой войны, у которых нет ни малейшего недостатка в фиксированных фактах, в засвидетельствованной истории, подчас должны были испытать то же сомнение.

С тех пор как было написано все предшествующее, я снова и снова возвращался мыслями к моей задаче и искал какого-нибудь подступа к ее решению. Решения по-прежнему нет, передо мною все еще хаос. Но я дал самому себе слово не отступаться, и в то мгновение, когда я приносил этот обет, на меня сошло, словно солнечный луч, одно счастливое воспоминание. Именно так, пришло мне на ум, точно так уже было у меня на сердце однажды— в те дни, когда начинали мы наше странствие; и тогда мы брались за дело, по всем обычным соображениям неосуществимою, и тогда мы шли, казалось, в темноту, не зная пути, без малейшего расчета на успех, — и все же в наших сердцах ярко сияла, затмевая любую действительность, любую видимость неизбежного, вера в смысл и в необходимость предпринятого нами. Отголосок прежнего чувства пробежал по моему сердцу, как дрожь, и пока длилось мгновение этой блаженной дрожи, все было осиянно, все снова представлялось возможным.

Ну, как бы то ни было: я принял решение не отступать от выбора моей воли. Пусть мне придется по десять, по сто раз начинать сызнова мою не поддающуюся пересказу историю и сызнова оказываться перед той же пропастью, мне ничего не останется, как начать ее в сто первый раз; если уж мне не дано собрать распавшиеся образы в осмысленное целое, я постараюсь хотя бы как можно вернее сохранить каждый отдельный осколок образа. И при этом я сохраню верность, если это сегодня еще мыслимо, одной из первейших заповедей нашего великого времени: только не рассчитывать, только не давать запугать себя соображениями рассудка, но помнить, что вера сильнее, нежели так называемая действительность.

Правда, я должен сознаться, что с тех пор сделал одну попытку подступиться к моей цели путем разумным и практическим. Я посетил одного друга моей юности, который живет в этом же городе и работает редактором какой-то газеты, его фамилия Лукас; он был участником мировой войны и написал об этом книгу, которая нашла немало читателей. Лукас принял меня приветливо, больше того, ему явно доставило радость повидать старого школьного товарища. У меня было с ним два долгих разговора.

Я попытался разъяснить ему, с чем, собственно, пришел. От каких-либо околичностей я отказался. Без утайки сообщил я ему, что в моем лице он видит перед собой одного из участников того великого предприятия, о котором и до него должны были дойти вести, — так называемого «паломничества в страну Востока», оно же «поход Братства», и прочее, под какими бы еще именами ни было оно известно общественности. Ах да, усмехнулся он с дружелюбной иронией, еще бы, об этой затее он слыхал, среди его приятелей принято именовать ту эпоху, может быть, слишком уж непочтительно, «Крестовым походом детей». В его кругу, продолжал он, принимают это движение не слишком всерьез, примерно так, как принимали бы еще одно движение теософов или очередную попытку установить на земле братство народов, хотя, впрочем, отдельным успехам нашего предприятия немало дивились: о дерзновенном марше через Верхнюю Швабию, о триумфе в Бремгартене, о передаче тессинской деревни Монтаг кое-кто читал с большим волнением и временами задавался мыслью, нельзя ли поставить движение в целом на службу республиканской политике. Однако затем дело, по всей очевидности, потерпело фиаско, многие из прежних вождей отступились от него, даже начали его стыдиться и не хотят о нем вспоминать, вести стали все реже и все более странно противоречат друг другу, так что в итоге затея положена под сукно и предана забвению, разделив судьбу столь многих эксцентрических движений послевоенного времени в политике, религии, художественном творчестве. Сколько пророков, сколько тайных сообществ с мессианскими упованиями, с мессианскими претензиями объявилось в ту пору, и все они канули в вечность, не оставив никаких следов.

Отлично, его точка зрения была мне ясна, это была точка зрения благожелательного скептика. В точности так, как Лукас, должны были думать о нашем Братстве и о нашем паломничестве в страну Востока все, кто был наслышан об истории того и другого, но ничего не пережил изнутри. Я менее всего был намерен обращать Лукаса, хотя вынужден был кое в чем его поправить, например, указать ему на то, что наше Братство отнюдь не порождено послевоенными годами, но проходит через всю мировую историю в виде линии, порой уходящей под землю, но ни в одной точке не прерывающейся; что некоторые фазы мировой войны также суть не что иное, как этапы истории Братства; далее— что Зороастр, Лао-Цзы, Платон, Ксенофонт, Пифагор, Альберт Великий, Дон Кихот, Тристрам Шенди, Новалис и Бодлер — основатели Братства и его члены. Он улыбнулся в ответ именно той улыбкой, которой я ожидал.

— Прекрасно, — сказал я, — я пришел не для того, чтобы вас поучать, но для того, чтобы учиться у вас. Мое самое жгучее желание— не то чтобы написать историю Братства, для чего понадобилась бы целая армия ученых, вооруженных всеми возможностями знания, но беспритязательно поведать об истории нашего странствия. И вот мне никак не удается хотя бы приступить к делу. Едва ли мне недостает литературных способностей, кажется, они у меня есть, а с другой стороны, я в этом пункте вовсе лишен честолюбия. Нет, происходит вот что: реальность, которую я пережил некогда вместе с моими товарищами, уже ушла, и хотя воспоминания о ней— самое ценное и самое живое, что у меня осталось, сама она кажется такой далекой, настолько иная на ощупь, по всему своему составу, словно ее место было на других звездах и в другие тысячелетия или словно она прибредилась мне в горячечном сновидении.

— Это я знаю! — вскричал Лукас с живостью. Только теперь беседа наша начала его интересовать. — Ах, как хорошо я это знаю! Видите ли, для меня, это же самое произошло с моими фронтовыми переживаниями, Мне казалось, что я пережил войну основательно, меня разрывало от образов, скопившихся во мне, лента фильма, прокручивавшегося в моем мозгу, имела тысячи километров в длину. Но стоило мне сесть за мой письменный стол, на мой стул, ощутить крышу над головой и перо в руке, как все эти скошенные ураганным огнем леса и деревни, это содрогание земли под грохотом канонады, эта мешанина дерьма и величия, страха и геройства, распотрошенных животов и черепов, смертного ужаса и юмора висельника— все, все отступило невообразимо далеко, стало всего-навсего сновидением, не имело касательства ни к какой реальности и ускользало при любой попытке его ухватить. Вы знаете, что я, несмотря ни на что, написал книгу о войне, что ее сейчас много читают, что о ней много говорят. Но поймите меня: я не верю, что десять таких книг, будь каждая из них в десять раз лучше моей, пронзительнее моей, могли бы дать самому благорасположенному читателю какое-то представление о том, что же такое война, если только он сам ее не пережил. А ведь таких, которые действительно пережили войну, совсем не так много. Среди тех, кто в ней «принял участие», далеко не каждый ее пережил. И даже если многие на самом деле ее пережили— они уже успели все забыть. Я думаю, что после потребности в переживании у человека сильнее всего потребность забыть пережитое.

Он замолчал и посмотрел отрешенным, невидящим взглядом, его слова подтвердили мои собственные мысли, мой собственный опыт. Помолчав, я осторожно задал вопрос: — Как же сумели вы написать вашу книгу? Он несколько секунд приходил в себя, возвращаясь из глубины обуревавших его мыслей.

— Я сумел это лишь потому, — ответил он, — что не смог без этого обойтись. Я должен был или написать свою книгу, или отчаяться, у меня не было другого шанса спастись от пустоты, от хаоса, от самоубийства. Под этим давлением возникла книга, и она принесла мне желанное спасение одним тем, что была написана, безразлично, удалась она или нет. Это во-первых, и это главное. А во-вторых: пока я ее писал, я не смел ни на миг представить себе другого читателя, кроме как себя самого, или в лучшем случае нескольких фронтовых товарищей, причем я никогда не думал о выживших, а только о тех, которые не вернулись с войны. Пока я писал, я находился в горячке, в каком-то безумии, меня обступало трое или четверо мертвецов, их изувеченные тела— вот как родилась моя книга.

И вдруг он сказал— это был конец нашей первой беседы:

— Извините, я не могу больше говорить, про это. Нет-нет, ни слова, ни единого слова. Не могу, не хочу. До свиданья!

Он выставил меня за дверь.

Во время второй встречи он был снова спокоен и холоден, снова улыбался легкой иронической улыбкой и все же, по всей видимости, принимал мою заботу всерьез и неплохо понимал ее. Он дал мне кое-какие советы, которые в мелочах помогли мне. А под конец нашей второй, и последней, беседы он сказал как бы между прочим;

— Послушайте, вы снова и снова возвращаетесь к эпизоду с этим слугой Лео, это мне не нравится, похоже на то, что в нем для вас камень преткновения. Постарайтесь как-то освободиться, выбросьте вы этого Лео за борт, а то как бы он не стал навязчивой идеей.

Я хотел возразить, что без навязчивых идей книг вообще не пишут, но он меня не слушал. Вместо этого он испугал меня совершенно неожиданным вопросом: — А его в самом деле звали Лео? У меня пот выступил на лбу.

— Ну конечно, — отвечал я, — конечно, его звали Лео. — Это что же, его имя? Я осекся.

— Нет его звали... его звали... Я уже не могу сказать, как его звали, я забыл. Лео— это была его фамилия, мы никогда не называли его иначе.

Я еще не кончил говорить, как Лукас схватил со своего письменного стола толстую книгу и принялся ее листать. Со сказочной быстротой он отыскал нужное место и теперь держал палец на приоткрытой странице. Это была адресная книга, и там, где лежал его палец, стояла фамилия «Лео».

— Глядите-ка! — засмеялся он. — Одного Лео мы уже нашли. Лео, Андреас, Зайлерграбен, дом 69а. Фамилия редкая, может быть, этот человек энает что-нибудь про вашего Лео. Ступайте к нему, может быть, он скажет вам то, что вам нужно. Я ничего не могу вам сказать. У меня нет времени, простите, пожалуйста, очень приятно было увидеться.

У меня в глазах темнело от волнения и растерянности, когда я закрыл за собой дверь его квартиры. Он был прав, мне больше нечего было у него искать.

В тот же самый день я поспешил на улицу Зайлерграбен, отыскал дом и осведомился о господине Андреасе Лео. Мне ответили, что он живет в комнате на четвертом этаже, вечерами и по воскресным дням бывает дома, по будним дням уходит на работу. Я спросил о его профессии. Он занимается то одним, то другим, сообщили мне, он знает толк в уходе за ногтями, педикюре и массаже, приготовляет целебные мази и настойки трав; в худые времена, когда нет работы, он иногда нанимается дрессировать или стричь собак. Я ушел, приняв решение по возможности не знакомиться с этим человеком или, во всяком случае, не говорить ему о моих планах. Однако он вызывал у меня сильное любопытство, меня тянуло хотя бы посмотреть на него. Поэтому во время прогулок я направлялся вести наблюдение за его домом, да и сегодня намерен пойти туда же, ибо до сих пор мне не посчастливилось взглянуть на этого Андреаса Лео ни единым глазом.

Ах, все это положительно доводит меня до отчаяния, но одновременно делает и счастливым, или хотя бы ожившим, возбужденным, снова заставляет принимать себя самого и свою жизнь всерьез, чего со мной так давно не было.

Возможно, правы те психологи и знатоки жизни, которые выводят всякое человеческое действие из эгоистических мотивов. Положим, мне не совсем понятно, почему человек, который всю жизнь кладет на служение своему делу, забывает о собственных удовольствиях, о собственном благополучии, приносит себя ради чего-то в жертву, ничем, по сути дела, не отличается от другого, который торгует рабами или оружием и тратит нажитое на сладкую жизнь; но я не сомневаюсь, что в любой словесной стычке психолог взял бы надо мной верх и доказал бы, что ему надо, — на то он и психолог, чтобы брать верх. Не спорю, пусть они правы. В таком случае все, что я считал добрым и прекрасным и во имя чего приносил жертвы, тоже было всего-навсего маскировкой моего эгоистического аффекта. Что же до моего плана написать историю нашего паломничества, то здесь я, во всяком случае, ощущаю эгоистическую основу с каждым днем все отчетливее: сначала мне представлялось, будто я беру на себя трудное служение во имя благородного дела, но мне приходится асе отчетливее видеть, что и я с моим описанием паломничества стремился совершенно к тому же, к чему господин Лукас со своей книгой о войне, — спасти собственную жизнь, сызнова возвращая ей какой-то смысл.

Если бы мне только увидеть путь! Если бы мне только сделать хоть один шаг вперед!

«Выбросьте вы этого Лео за борт, освободитесь вы от Лео!»— сказал мне Лукас. С таким же успехом я мог бы попытаться выбросить за борт свою голову или свой желудок и освободить себя от них! Господи, помоги же мне хоть немного.

Вот и снова все приобрело иной облик, и я, по правде говоря, не знаю, на пользу это моему делу или во вред, но я нечто пережил, со мной нечто произошло, нечто совершенно неожиданное. Или нег, разве я этого не ожидал, не предчувствовал, не надеялся на это, не страшился «того? Ах, так оно и было. И все же случившееся остается достаточно странным и неправдоподобным.

Я уже многократно, раз двадцать или более, в удобные для меня часы прогуливался по улице Зайлерграбен, многократно кружил подле дома №69а, последнее время вся» кий раз с одной и той же мыслью: «Попытаю счастья еще, а уж если ничего не выйдет, больше сюда не приду». Разумеется, я приходил снова и снова, и вот позавчера вечером желание мое исполнилось. Да, но как оно исполнилось!

Когда я подошел к дому, на серовато-зеленой штукатурке которого успел изучить каждую трещину, из окна сверху зазвучала легко насвистываемая мелодия простенькой песенки или танца, немудреный уличный мотив. Я еще ничего не знал, но уже прислушивался, звуки что-то внушали мне, и смутное воспоминание начало подниматься во мне словно из глубин сна. Мелодия была банальная, но звуки, слетавшие с губ, были непостижимо утешительны, в них жило легкое и отрадное дыхание, они радовали слух необычной чистотой и естественностью, словно пение птицы. Я стоял и вслушивался, завороженный, но со странно стеснившимся сердцем, не имея в голове еще ни одной мысли. Если мысль и была, то разве что такая: это, должно быть, очень счастливый и очень располагающий к себе человек, если он может так насвистывать. Несколько минут я провел на улице в полной неподвижности, заслушавшись. Мимо прошел старик с осунувшимся больным лицом, он поглядел, как я стою, на один миг прислушался к звукам вместе со мной, потом уже на ходу понимающе улыбнулся мне, его чудный дальнозоркий старческий взгляд, кажется, говорил: «Постой еще, дружище, такое услышишь не каждый день». Взгляд старика согрел мою душу, мне было жаль, что он ушел. Но в ту же секунду мне пришло на ум, что это насвистывание— исполнение всех моих желаний, что звуки не могут исходить ни от кого другого, кроме как от Лео.

Уже вечерело, но еще ни в одном окне не зажгли света. Мелодия с ее простодушными вариациями подошла к концу, воцарилась тишина. «Сейчас он у себя наверху зажжет свет», — подумал я, но все оставалось темным. И вот я услышал шаги по лестнице, дверь подъезда тихо раскрылась, и на улицу вышел некто, и походка его в точности такая, каким было его насвистывание: легкая, играющая, но одновременно собранная, здоровая и юношеская. Тот, кто шел такой походкой, был невысокий, но очень стройный человек с обнаженной головой, и теперь мое сердце признало его с несомненностью: это был Лео, не просто Лео из адресной книги, это был сам Лео, наш милый спутник и слуга в паломничестве, который во время оно, десять или более лет тому назад, своим исчезновением заставил нас так страшно потерять присутствие духа и мужество. В первый миг радостной неожиданности я едва его не окликнул. И теперь, только теперь, мне вспомнилось, что ведь и его насвистывание было мне знакомо, я столько раз слышал его во время нашего паломничества. Это были те же звуки, что тогда, и все же до чего по-иному, как странно отзывались они во мне! Я ощутил чувство боли, словно удар по сердцу: до чего иным стало с тех пор все— небо, воздух, времена года, сновидения и само состояние сна, день и ночь! Как глубоко и как страшно переменилось для меня все, если звук насвистываемой мелодии, ритм знакомый шагов одним тем, что напоминал мне о потерянном былом, мог с такой силой ранить меня в самое сердце, мог причинить мне такую радость и такую боль.

Он прошел мимо меня, упруго и легко нес он свою обнаженную голову на обнаженной шее, выступавшей из открытого ворота синей рубашки, дружелюбно и весело удалялся он по вечерней улице, его ноги шагали почти неслышно, не то в легких сандалиях, не то в обуви гимнаста. Я пошел за ним, не имея притом никаких намерений. Разве мог я не пойти за ним? Он спускался по улице вниз, и какой бы легкой, упругой, юношеской ни была его походка, она одновременно была вечерней, имела в себе тональность сумерек, звучала в лад часу, составляла единое целое с ним, с приглушенными звуками из глубины затихающего города, с неясным светом первых фонарей, которые в это время как раз начинали загораться.

Дойдя до сквера, что у ворот церкви святого Павла, он свернул, исчез между высокими круглящимися кустами, и я прибавил шагу, боясь его потерять. Тут он появился снова, он неторопливо шествовал под ветвями акаций и сирени. Дорожка в этом месте змеится двумя извивами между низкорослых деревьев, на краю газона стоят две скамейки. Здесь, в тени ветвей, было уже по-настоящему темно. Лео прошел мимо первой скамейки, на ней сидела парочка, следующая скамейка была пуста, он сел на нее, прислонился, запрокинул голову и некоторое время глядел вверх на листву и на облака. Затем он достал из кармана маленькую круглую коробочку из белого металла, поставил ее рядом с собой на скамейку, отвинтил крышку и принялся не спеша выуживать что-то из коробочки своими ловкими пальцами, отправлять себе в рот и с удовольствием поедать. Я сначала расхаживал взад и вперед у края кустов; потом подошел к его скамейке и присел на другой конец. Он взглянул в мою сторону, посмотрел своими светлыми серыми глазами мне в лицо и продолжал есть. Он ел сушеные фрукты, несколько слив и половинок абрикосов. Он брал их, одну за другой, двумя пальцами, чуть-чуть сжимал и ощупывал каждую, отправлял в рот и жевал медленно, с наслаждением. Прошло порядочно времени, пока он взял и вкусил последнюю дольку. Тогда он снова закрыл коробочку и положил ее в карман, откинулся и вытянул ноги; я увидел, что у его матерчатых туфель были плетеные подошвы.

— Сегодня ночью будет дождь, — сказал он неожиданно, и я не знал, обращается он ко мне или к себе самому.

— Возможно, — отозвался я с некоторым смущением; ибо если он до сих пор не узнал меня ни по облику, ни по походке, то мне казалось вероятным, более того, почти несомненным, что теперь он узнает меня по голосу.

Но нет, он отнюдь меня не узнал, даже по голосу, и, хотя это отвечало моему первоначальному желанию, я почувствовал, что глубоко разочарован. Он меня не узнал. В то время как сам он за десять лет остался прежним, словно бы даже не изменился в возрасте, со мной, увы, дело обстояло иначе.

— Вы отлично насвистываете, — скаэал я, — я слышал вас еще там, наверху, на улице Зайлерграбен. Мне очень понравилось. Видите ли, я прежде был музыкантом.

— Музыкантом? — переспросил он дружелюбно. — Прекрасное занятие. Вы что же, его бросили? — Да, с некоторых пор. Я даже продал скрипку. — Вот как? Жаль. Вы бедствуете? Я хотел сказать: вы не голодны? У меня еще есть дома еда и несколько марок в кармане.

— О нет, — сказал я торопливо, — я не это имел в виду. Я живу в полном достатке, у меня есть больше, чем мне нужно. Но я вам сердечно благодарен, это так мило с вашей стороны, что вы хотите меня угостить. Доброжелательных людей встречаешь так редко.

— Вы думаете? Что ж, возможно. Люди бывают разные, подчас они весьма странны. Вы тоже странный человек. — Я? Почему так?

— Хотя бы потому, что у вас есть деньги, а вы продаете скрипку! Выходит, музыка вас больше не радует?

— Знаете, иногда случается, что человека перестает радовать именно то, что прежде было ему дорого. Случается, что музыкант продает свою скрипку или разбивает ее о стену или что живописец в один прекрасный день сжигает все свои картины. Вы никогда о таком не слышали? — Слышал. Стало быть, от отчаяния. Это бывает. Мне случалось даже знать двух человек, которые на себя руки наложили. Бывают на свете глупые люди, на них и смотреть больно. Некоторым уже нельзя помочь. Так что же вы теперь делаете, когда у вас нет скрипки?

— Что придется. Делаю я, по правде сказать, немного, я уже не молод и часто болею. Почему вы все говорите о скрипке? Разве это так важно? — О скрипке? Да так, мне вспомнился царь Давид. — Как вы сказали? Царь Давид? Он-то тут при чем?

— Он тоже был музыкант. Когда он был совсем молод, ему случилось играть перед царем Саулом и разгонять своей игрой черные мысли Саула. А потом он сам стал царем, очень великим, ужасно серьезным царем, так что у него хватало своих забот я своих черных мыслей. Он носил корону, вел войны, и прочая, и прочая, иногда делал вещи совсем противные и очень прославился. Но когда я думаю о его жизни, мне больше всего по душе молодой Давид со своей арфой, и как он утешал бедного Саула своей музыкой, и мне просто жаль, что позднее он стал царем. Он был куда счастливее и симпатичнее, когда оставался музыкантом.

— Конечно, — вскричал я в некоторой запальчивости. — Конечно, тогда он был моложе, счастливее и симпатичнее. Но человек не остается молодым вечно, и ваш Давид все равно стал бы со временем старше, безобразнее, озабоченнее, даже если бы продолжал быть музыкантом. И зато он стал великим Давидом, он совершил свои деяния и написал свои псалмы. Жизнь, знаете ли, не только игра!

Лео поднялся и раскланялся.

— Скоро ночь, — оказал он, — и скоро пойдет дождь. Я уже немного знаю, какие деяния совершил Давид и вправду ли они были такими великими. И о его псалмах, честно говоря, я теперь знаю не много. Против них мне не хотелось бы ничего говорить. Но что жизнь не только игра, этого мне не докажет никакой Давид. Именно игра и есть жизнь, когда она хороша! Конечно, из нее можно делать что угодно еще, например обязанность, или войну, или тюрьму, но лучше она от этого не станет. До свидания, приятно было побеседовать. Своей легкой, размеренной, дружелюбной походкой двинулся он в путь, этот непостижимый, любимый человек, и он уже готов был исчезнуть, как мне окончательно изменили выдержка и самообладание. Я отчаянно помчался за ним и возопил из глубины сердца:

— Лео! Лео! Вы же Лео. Неужели вы меня не узнаете? Когда-то мы были членами Братства и должны были остаться ими всегда. Мы вместе совершали путешествие в страну Востока. Неужели вы меня забыли, Лео? Неужели вы вправду ничего больше не знаете о Хранителях короны, о Клингоре и о Гольдмунде, о празднестве в Бремгартене, об ущелье Морбио Инфериоре? Лео, сжальтесь надо мною!

Он не бросился бежать от меня, как я опасался, но и не повернул ко мне головы; он спокойно продолжал идти, словно ничего не слышал, однако оставлял мне возможность его догнать и по видимости ничего не имел против того, чтобы я к нему присоединился.

— Вы так волнуетесь и так спешите, — сказал он успокаивающим тоном. — Это нехорошо. Это искажает лицо и причиняет болезни. Мы пойдем совсем медленно, это успокаивает наилучшим образом. И несколько дождевых капель на лоб... Чудесно, правда? Словно одеколон из воздуха.

— Лео, — возопил я, — имейте сострадание! Скажите мне одно-единственное слово: узнаете вы меня?

— Ну, ну, — сказал он таким тоном, каким разговаривают с больным или пьяным, — опять вы за старое. Вы слишком возбуждены. Вы спрашиваете, знаю ли я вас? Разве какой-нибудь человек знает другого или даже самого себя? А я, видите ли, вообще не знаток людей. Люди меня не занимают. Собаки— это да, их я знаю очень хорошо, птиц и кошек— тоже. Но вас, сударь, я вправду не знаю.

— Но вы же принадлежите к Братству? Вы были тогда с нами в странствии?

— Я всегда в странствии, сударь, и я всегда принадлежу к Братству. Там одни приходят, другие уходят, мы и знаем, и не знаем друг друга. С собаками это куда проще. Подойдите сюда, постойте одно мгновение!

Он увещательно поднял палец. Мы стояли на погруженной в ночь дорожке сада, которую все больше и больше заволакивала спускавшаяся на нее легкая сырость. Лео вытянул губы вперед, издал протяжный, вибрирующий, тонкий свист, подождал некоторое время, засвистел снова, и мне пришлось пережить некоторый испуг, когда совсем рядом, за оградой, у которой мы стояли, из кустов внезапно выскочил огромный волкодав и с радостным повизгиванием прижался к ограде, чтобы пальцы Лео могли сквозь переплет решетки погладить его шерсть. Глаза сильного зверя горели ярым зеленым огнем, и, когда взгляд его наткнулся на меня, в недрах его гортани зазвучало едва уловимое рычание, словно отдаленный гром.

— Это волкодав Неккер, — сказал Лео, представляя его мне, — мы с ним большие друзья. Неккер, вот это бывший скрипач, ты не должен его трогать и даже лаять на него.

Мы стояли, и Лео любовно почесывал сквозь решетку влажную шкуру пса. Это была, в сущности, трогательная сцена, мне искренне понравилось, каким другом он был зверю, как он одарял его радостью этого ночного свидания; но в то же время на душе у меня было тоскливо, мне казалось непереносимым, что Лео состоит в столь нежной дружбе вот с этим волкодавом и, вероятно, еще со многими, может быть, даже со всеми собаками в округе, между тем как от меня его отделяет целый мир отчужденности. Та дружба, то доверие, которых я с такой мольбой, с таким унижением домогался, принадлежали, по-видимому, не только этому псу Неккеру, они принадлежали каждому животному, каждой капле дождя, каждому клочку земли, на который Лео вступал, он дарил себя непрестанно, он состоял в некоей текучей, струящейся связи и общности со всем, что его окружало, он все узнавал в лицо, сам был узнан всем и любим всем — и только ко мне, так его любившему и гак остро в нем нуждавшемуся, от него не шло никакой тропы, только меня одного он отсекал от себя, смотрел на меня холодно и отчужденно, не пускал меня в свое сердце, вычеркивал меня из своей памяти.

Мы медленно пошли дальше, волкодав из-за ограды сопровождал Лео тихими звуками, выражавшими приязнь и радость, но не забывал, однако, и о моем ненавистном присутствии, так что ему не раз пришлось по воле Лео подавлять в своей гортани злобный тон отпора и вражды.

— Простите меня, — заговорил я снова. — Я все докучаю вам и отнимаю у вас время, а вам, конечно, уже хочется вернуться домой и лечь в постель. — Почему же? — улыбнулся он. — Я готов бродить так всю ночь, у меня есть и время, и охота, если только для вас это не тягостно.

Последние слова были сказаны просто, очень доброжелательно, по-видимому, без всякой задней мысли. Но едва они прозвучали, как я внезапно ощутил в голове и во всех моих суставах, до чего я устал, ужасающе устал, сколь тяжело достался мне каждый шаг этого бесполезного и для меня постыдного ночного блуждания.

— Что правда, то правда, — сказал я убито, — я очень устал, только теперь я это чувствую. Да и какой смысл бегать ночью под дождем и надоедать другим людям. — Как вам угодно, — ответил он учтивым тоном. — Ах, господин Лео, тогда, во время братского паломничества в страну Востока, вы говорили со мной не так. Неужели вы вправду все забыли?.. Да что там, это бесполезно, не смею вас больше задерживать. Доброй ночи.

Он мигом исчез в ночной темноте, я остался один, я чувствовал себя глупцом, проигравшим игру. Он меня не узнавал, не хотел узнавать, он надо мной потешался.

Я пошел назад той же дорогой, за оградой заливался осатанелым лаем пес Неккер. Среди влажной теплыни летней ночи меня знобило от усталости, уныния и одиночества.

И прежде я знавал такие часы, мне случалось основательно распробовать их горечь. Но прежде подобное отчаяние выглядело для меня самого так, как будто я, сбившийся с пути пилигрим, добрел наконец до предельного края мира и теперь не остается ничего другого, как повиноваться последнему порыву и броситься с края мира в пустоту— в смерть. Со временем отчаяние возвращалось, и не раз, но бурная тяга к самоубийству преобразилась и почти пропала. «Смерть» перестала означать ничто, пустоту, голое отрицание. Многое другое также изменило свой смысл. Часы отчаяния я принимаю теперь так, как все мы принимаем сильную физическую боль: ее терпишь, жалуясь или сжав зубы, следишь, как она прибавляется и нарастает, и чувствуешь то яростное, то насмешливое любопытство — как далеко это зайдет, насколько может боль становиться злее?

Вся горечь моей разочарованной жизни, которая с момента моего одинокого возвращения из неудавшегося паломничества в страну Востока неудержимо становилась все более бесцельной и унылой, мое неверие в себя самого и в свои способности, моя пропитанная завистью и раскаянием тоска по лучшим и более великим временам — все это росло во мне как волна боли, вырастало до высоты дерева, до высоты горы, расширялось, и при этом все было связано с моей нынешней задачей, с моей начатой историей паломничества и Братства. Не могу сказать, что предполагаемый результат сам по себе продолжал представляться мне особенно желанным или ценным. Что сохраняло для меня цену, так это одна надежда через мой труд, через мое служение памяти о тех возвышенных временах как-то очистить и оправдать собственное бытие, восстановить свою связь с Братством и со всем пережитым.

Дома я зажег свет, засел за письменный стол, как был, в мокрой одежде, не сняв с головы шляпы, и написал письмо Лео, написал десять, двенадцать, двадцать страниц, наполненных жалобами, укоризнами себе, отчаянными мольбами к нему. Я описывал ему свое бедственное состояние, я пытался вызвать в его душе связывавшие нас воспоминания и образы наших старых друзей, я жаловался ему на нескончаемые, дьявольские препятствия, не дающие осуществиться моему благородному предприятию. Наваливавшаяся на меня только что усталость улетучилась, я сидел как в жару и писал. Несмотря на все трудности, писал я, я скорее подвергну себя наихудшей участи, нежели выдам хоть одну из тайн Братства. Я заверял, что наперекор всему не оставлю работы над моей рукописью, ради памяти о паломничестве в страну Востока, ради прославления Братства. Словно в лихорадке, марал я страницу за страницей торопливыми каракулями, у меня не было ни возможности опомниться, ни веры в смысл моего занятая, жалобы, обвинения и самообвинения выливались из меня, как вода из треснувшего кувшина, без надежды на ответ, из одной потребности выговориться. Тут же ночью я опустил сбивчивое, распухшее письмо в ближайший почтовый ящик. Затем, уже почти под утро, я наконец-то выключил свет, отправился в маленькую спаленку в мансарде рядом с моей комнатой и улегся в постель. Заснул я тотчас и спал тяжелым и долгим сном.

На другой день, наконец-то придя в себя после многократных пробуждений и новых приступов забытья, с головной болью, но чувствуя себя отдохнувшим, я увидел, к своему великому изумлению, восторгу, но и замешательству, что в комнате сидит Лео. Он примостился на краю стула, и заметно было, что он провел в ожидании уже изрядное время.

— Лео, — вскричал я, — так вы пришли? — Я послан за вами, — ответил он. — Нашим Братством. Вы ведь писали мне касательно него, я передал ваше письмо старейшинам. Вас приглашают в Высочайшее Присутствие. Так идем?

В растерянности поспешил я натянуть башмаки. Неприбранный письменный стол хранил еще с ночи отпечаток какого-то безумия и беспокойства, я не в силах был припомнить в настоящий момент, что это я строчил несколько часов тому назад столь тревожно и яростно. Однако, что бы там ни было, написанное, по-видимому, оказалось не вовсе бесполезным. Нечто произошло — пришел Лео.

И только тут до меня дошел смысл его слов. Итак, Братство, о котором я и знать ничего не знал, продолжало свое бытие без меня и рассматривало меня попросту как отступника! Оно еще существовало, это Братство, существовало Высочайшее Присутствие, существовала коллегия старейшин, которая сейчас посылала за мной! От этой вести меня бросило сразу и в жар, и в холод. Подумать только, из месяца в месяц, из недели в неделю я проживал в этом городе, занимался своими записками о нашем Братстве и нашем паломничестве, спрашивал себя, существуют ли еще где-нибудь обломки этого Братства, или я, может статься, являю собою все, что от него осталось; более того, временами на меня находило сомнение, вправду ли само Братство и моя к нему принадлежность хоть когда-нибудь были реальны. И вот передо мною воочию стоял Лео, посланный Братством, чтобы привести меня. Обо мне помнили, меня вызывали, меня желали выслушать, вероятно, меня требовали к ответу. Что ж, я был готов. Я был готов на деле показать, что соблюл верность Братству, я был готов повиноваться. Соблаговолят старейшины покарать или простить меня, я заранее был готов все принять, во всем признать их правоту, оказать им полное послушание.

Мы выступили в путь. Лео шел впереди, и снова, как в былые дни, при каждом взгляде на него и на его походку я принужден был дивиться, что это за прекрасный, за совершенный слуга. Упруго и терпеливо устремлялся он вперед, опережая меня, указывая мне путь, всецело проводник, всецело исполнитель порученного ему дела, всецело в своей служебной функции. И все же он испытывал мое терпение, и при том весьма серьезно. Как же, Братство вызвало меня, Высочайшее Присутствие ожидало меня, все было поставлено для меня на карту, вся моя будущая жизнь должна была решиться, вся моя прошедшая жизнь должна была получить смысл или окончательно его потерять; я дрожал от ожидания, от радости, от страха, от сжимавшей мое сердце неизвестности. Поэтому путь, которым вел меня Лео, представлялся моему нетерпению прямо-таки несносно растянутым, ибо я должен был более двух часов сряду следовать за своим проводником по самому диковинному и, как мне казалось, капризно выбранному маршруту. Дважды Лео заставлял меня подолгу дожидаться его у дверей церкви, куда он заходил молиться; в продолжение времени, показавшегося мне бесконечным, он сосредоточенно рассматривал старую ратушу и повествовал мне о том, как она была основана одним достославным членом Братства в XV столетии; и хотя каждый шаг его, казалось, был окрылен сосредоточенностью, усердием в служении, целеустремленным порывом, у меня в глазах темнело от тех кружений, окольных блужданий и нескончаемых зигзагов. какими продвигался он к своей цели. Мы потратили все утро, чтобы одолеть расстояние, которое без труда можно было пройти за какие-нибудь четверть часа.

Наконец он привел меня на заспанную улочку предместья, к очень большому, притихшему строению, походившему то ли на внушительное присутственное здание, то ли на музей. Внутри мы поначалу не встретили ни души, коридоры и лестничные проемы зияли пустотой и гулко звучали в ответ нашим шагам. Лео начал поиски в переходах, на лестницах, в передних. Однажды он осторожно приоткрыл высокую дверь, за ней открылась мастерская живописца, вся уставленная свернутыми холстами, перед мольбертом стоял в блузе художник Клингзор — о, сколько лет я не видел его любимых черт! Но я не посмел его приветствовать, для этого еще не пришло время, ведь меня ожидали, я был приглашен. Клингзор уделил нам не слишком много внимания; он бегло кивнул Лео, меня то ли не увидел, то ли не узнал и тут же приветливо, но решительно указал нам на дверь, не оказав ни слова, не терпя ни малейшего перерыва в своей работе.

В конце пути на самом верху необъятного здания, мы отыскали мансарду, где пахло бумагой и картоном и где вдоль стен на нас смотрели, выстроившись на много сотен метров, дверцы шкафов, переплеты книг, связки актов; неимоверный архив, колоссальная канцелярия. Никто не заметил нас, все вокруг было поглощено беззвучной деятельностью: казалось, отсюда направляют или по крайней мере наблюдают и регистрируют бытие всего мира вкупе со звездным небом. Долго простояли мы в ожидании, вокруг нас беззвучно мелькали архивные и библиотечные служители с каталожными карточками и номерками в руках, возникали приставляемые к верхним полкам лестницы и фигуры на этих лестницах, плавно и мягко двигались тележки и подъемные устройства. Наконец Лео начал петь. С волнением слушал я звуки, некогда родные для меня: это была мелодия одного из хоралов нашего Братства.

В ответ на песнь все незамедлительно пришло в движение. Служители куда-то отступили, зала протянулась в синеющие дали, маленькими и призрачными виднелись среди исполинского архивного ландшафта на заднем плане фигурки хлопотливых тружеников, между тем как передний план сделался пространным и пустым, празднична и обширна была зала, посредине в строгом порядке стояло множество кресел, и старейшины начали один за другим выходить то из глубины, то из многочисленных дверей помещения, неспешно подходили они к креслам, поочередно занимали свои места. Один ряд кресел заполнялся за другим, ряды постепенно поднимались, их вершиною был высокий престол, который оставался пуст. Вплоть до подножия престола были заполнены седалища торжественного синедриона. Лео посмотрел на меня, призывая взглядом к терпению, к благоговению и молчанию, и скрылся среди множества, неприметно исчез, так что я не мог больше его отыскать. Но между старейшинами, собравшимися перед престолом Высочайшего Присутствия, я различал знакомые лица, то строгие, то улыбающиеся, различал черты Альберта Великого, перевозчика Васудевы, художника Клингэора и прочих.

Затем воцарилась тишина, и на середину вышел глашатай. Одинокий и маленький, стоял я напротив престола, приготовившись ко всему, ощущая глубокий страх, но и столь же глубокое согласие с тем, что меня ждет и что будет относительно меня решено.

Звучно и спокойно разносился по зале голос глашатая. Я услышал, как он объявлял: «Самообвинение беглого собрата!» У меня задрожали колени. Дело шло о моей жизни. Что ж, все было правильно, все должно было прийти в порядок. Глашатай продолжил:

— Ваше имя Г. Г? Вы проделали переход через Верхнюю Швабию и присутствовали на торжествах в Бремгартене? Вы совершили дезертирство тотчас после Морбио Инфериоре? Вы сознаетесь в намерении описать историю паломничества в страну Востока? Вы жалуетесь на помеху в виде принесенного вами обета не разглашать тайн Братства?

Я давал утвердительный ответ на один вопрос за другим, какое бы недоумение или какой бы ужас он мне ни внушал.

Некоторое время старейшины совещались между собою шепотом и жестами, затем снова выступил глашатай и объявил:

— Самообвинитель сим получает полномочие обнародовать все ведомые ему законы Братства и тайны Братства. Кроме того, в его неограниченное распоряжение предоставляется для работы весь архив Братства.

Глашатай отступил назад, старейшины разошлись и мало-помалу исчезли, частью в глубинах помещения, частью в дверях и ходах, по всей колоссальной зале сделалось совсем тихо. Робко оглядевшись, я приметил на одном из столов канцелярии листы бумаги, которые показались мне знакомыми, и когда я к ним притронулся, я опознал в них мою работу, мое трепетно лелеемое дитя, мою неоконченную рукопись. На голубой папке стояло: «История паломничества в страну Востока? Вы жалуетесь на помеху Г. Г.». Я бросился к рукописи, я проглядывал ее экономные, убористо исписанные бисерным почерком, испещренные исправлениями страницы, меня снедало нетерпение, переполняло усердие, горло перехватывало от чувства, что теперь, когда я располагаю высочайшим дозволением, более того — содействием, мне наконец-то дано будет справиться с делом всей моей жизни. Стоило только вспомнить, что никакой обет не сковывает более моего языка, стоило вспомнить, что в мое распоряжение предоставлена вся неисчерпаемая сокровищница архива, и мое дело представлялось мне более важным и более почетным, чем когда-либо ранее.

Нем дальше, однако, перечитывал я страницы моей рукописи, тем меньше нравился мне этот труд, даже в часы чернейшего отчаяния он не представлялся мне таким ненужным и нелепым. Все было так бессвязно, так бессмысленно, самые очевидные смысловые связи спутаны, самое необходимое позабыто, передний план отдан каким-то случайным, маловажным подробностям! Нет, все надо было начинать сначала. Проглядывая манускрипт, я принужден был вычеркивать фразу за фразой, и по мере вычеркивания написанное крошилось, отчетливые заостренные формы букв играючи распадались на составные части, на штрихи и точки, на кружочки, цветочки, звездочки, целые страницы покрывались, словно обои, красивым и бессмысленным сплетением орнаментов. Вскоре весь мой текст без остатка исчез, но зато тем больше стало неисписанной бумаги для предстоящей работы. Я взял себя в руки. Я уразумел: конечно, до сих пор полное и ясное изложение событий было для меня невозможно, поскольку все вращалось вокруг тайн, обнародование которых возбранялось мне обетом. Ну да, я пытался найти выход в том, чтобы отвлечься от внеличного взгляда на историю и без оглядок на высшие смысловые связи, мотивы и цели попросту ограничить себя тем, что было пережито мною лично. Теперь ясно, к чему это вело. В противность этому отныне долг молчания не связывал меня, я был уполномочен свыше, и в придачу необозримый архив открывал мне свои недра.

Сомнений не оставалось: даже если бы моя доселе проделанная работа не растеклась в орнаменты, мне все равно пришлось бы сызнова начинать, сызнова обосновывать, сызнова строить целое. Я решил начать с краткой истории Братства, его основания и его устава. Нескончаемые, исполинские, на километры растянувшиеся собрания карточек, которые располагались на всех этих столах, терявшихся где-то в туманной дали, должны были обеспечить ответ на любой вопрос.

Для начала я счел за лучшее подвергнуть каталог нескольким экспериментальным пробам, ведь мне еще предстояло выучиться обращению с этим неимоверным аппаратом. Естественно, первое, поиски чего я предпринял, была хартия Братства.

«Хартия Братства, — сообщила каталожная карточка, — смотри отделение «Хризостом», цикл V, строфа 39, 8». Все было верно, и отделение, и цикл, и строфа отыскались будто сами собой, архив содержался в самом восхитительном порядке. И вот я уже держал в руках хартию. Что она, может статься, окажется для меня не столь уж удобочитаемой— с этой перспективой мне еще надо было свыкнуться. Но дело обстояло так, что я ее вовсе не мог прочесть. Она была написана, как мне показалось, греческими буквами, а по-гречески я кое-как понимал; но отчасти это было очень старинное, диковинное письмо, знаки которого при всей своей кажущейся четкости оставались для меня почти сплошь невнятными, отчасти сам текст, по-видимому, был составлен на каком-то диалекте или на тайном наречии адептов, так что мне лишь изредка удавалось разобрать то одно, то другое слово, да и то окольными путями догадок и аналогий. Но я все еще не был окончательно обескуражен. Пусть смысл хартии оставался для меня непроницаемым— от письмен ее передо мной ярко возникали воспоминания давней поры, я до осязаемости отчетливо видел старого моего друга Лонгуса, как он некогда в ночном саду чертил греческие и еврейские письмена, и начертания эти уходили в ночь, оборачиваясь птицами, змеями и драконами.

При беглом проглядывании каталога меня бросало в дрожь от мысли о том, какое преизобилие лежало передо мной. Время от времени мне встречалось то сроднившееся с сердцем слово, то исстари знакомое имя. С забившимся сердцем наткнулся я и на свое собственное имя, но не посмел навести касательно него справки в архиве: для кого было бы по силам узнать суждение о нем самом этого всеведущего судилища? Иное дело, когда мне попадалось хотя бы имя художника Пауля Клее, которого я знал со времен нашего странствия и который дружил с Клингзором. Я отыскал его номер в архиве. Передо мной была пластина из золота с наведенным финифтью узором, по всей видимости необычайно старинная, на ней был изображен трилистник клевера, один из листочков которого представлял голубой кораблик под парусом, второй— рыбу в многоцветных чешуйках, а третий выглядел как формуляр телеграммы, и на ней читались слова)

Снегов голубее, Кто Пауль, кто Клее.

Для меня было меланхолическим удовольствием навести справки о Клингзоре, о Лонгусе, о Максе и Тилли, я поддался побуждению распространить свое любопытство и на Лео. На каталожной карточке Лео стояло:

Cave! Archiepisc. XIX. Diacon. D. VII. cornu Ammon 6. Cave! 4

Двукратное предостережение «Cave!» подействовало на меня, и этой тайны я не в силах был коснуться. Между тем с каждой новой пробой я начинал все яснее и яснее видеть, какое неимоверное изобилие материалов, какое богатство сведений, какое многообразие магических формул содержалось в этом архиве. Он обнимал, как мне представлялось, ни больше ни меньше, как все мироздание.

После опьяняющих или озадачивающих вылазок в различные области знания вновь и вновь возвращался я к карточке «Лео», и любопытство снедало меня все нестерпимее. Каждый раз двойное «Cave!» заставляло меня отступить назад. Взамен мне попалось на глаза, когда я перебирал карточки в других ящичках, имя «Фатмэ», сопровожденное справкой:

princ. orient. 2 noct. mill. 983 hort. delic. 075

Я стал искать и нашел соответствующее отделение архива. Там лежал совсем маленький медальон, который можно было открыть и увидеть миниатюрный портрет, восхитительно красивый портрет принцессы, во мгновение ока приведший мне на память всю тысячу и одну ночь, все сказки моей юности, все грезы и порывы того незабвенного времени, когда я отслужил время моего искуса и торжественно просил о приеме в члены Братства, дабы искать Фатмэ в стране Востока. Медальон был завернут в лиловый платочек, тонкий, как паутинка, я обонял его, он благоухал несказанно нежно, словно из далеких далей, и запах его говорил о принцессе, о Востоке. И пока вдыхал я это далекое и тонкое, это волшебное благоухание, мне внезапно и со страшной силой сделалось ясно все: какое светлое волшебство окутывало меня в дни, когда я присоединился к сонму паломников в страну Востока, как паломничество это потерпело неудачу в силу коварных и по сути дела неизвестных причин, как после волшебство все больше и больше отлетало и какая скука, пустота, унылая безнадежность отовсюду обступила меня и проникла в меня с тех пор! Я уже не мог видеть ни платочка, ни портрета, до того сгустилась пелена слез на моих глазах. Увы, сегодня, думалось мне, уже недостаточно призрака арабской принцессы, чтобы дать мне силу против мира и ада и сделать из меня рыцаря и крестоносца, сегодня для этого было бы потребно иное, более сильное волшебство. Но каким сладостным, каким невинным, каким священным было видение, на зов которого пошла моя юность, которое сделало меня читателем сказок, музыкантом, наконец, послушником и которое довело меня до Морбио!

Легкий шорох отвлек меня от моих грез, таинственно и жутко глядели на меня со всех сторон необозримые глубины архива. Новая мысль, новая боль пронизала меня с быстротой молнии: и это я в моем неразумии хотел писать историю Братства, между тем как мне не под силу расшифровать или тем паче понять хотя бы одну тысячную долю всех этих миллионов рукописей, книг, изображений и эмблем! Я был уничтожен, я был несказанно посрамлен, смешон самому себе, непонятен самому себе, обращен в сухую, бесплодную пылинку, а вокруг меня лежали все эти сокровища, с которыми мне дано было немного поиграть, чтобы я восчувствовал, что такое Братство — и что такое я сам.

Через множество дверей в залу шли старейшины, число их было необозримо; как ни застили мне взор слезы, некоторых я мог узнать в лицо. Я узнал волшебника Юпа, узнал архивариуса Линдхорста и Моцарта в наряде Пабло. Высокое собрание занимало места по рядам кресел, отступавших все дальше в высь и в глубину и оттого представлявшихся глазу все более узкими; над высоким престолом, венчавшим амфитеатр, я приметил поблескивание золотого балдахина. Глашатай выступил вперед и объявил:

— Устами своих старейшин Братство готово изречь приговор над самообвинителем Г., мнившим себя призванным хранить наши тайны, а ныне усмотревшим, сколь несообразно и сколь кощунственно было бы его намерение писать историю странствия, для которого у него недостало сил, а равно историю Братства, в существовании коего он изверился и верности коему не соблюл.

Он обратился ко мне и вопросил своим отчетливым, звонким голосом:

— Самообвинитель Г., готов ли ты признать правомочность суда и подчиниться его приговору? — Да, — отвечал я.

— Самообвинятель Г., — продолжал он, — согласен ли ты, чтобы суд старейшин изрек над тобой приговор в отсутствие первоверховного, или ты желаешь, чтобы первоверховный судил тебя самолично?

— Я согласен, — молвил я, — принять приговор старейшин, будет ли он вынесен под председательством первоверховного или же в его отсутствие.

Глашатай приготовился отвечать. Но тогда из самых глубоких недр залы прозвучал мягкий голос:

— Первоверховный готов изречь приговор самолично.

Странная дрожь охватила меня при звуке этого мягкого голоса. Из отдаленнейших глубин залы, от пустынных, терявшихся во мраке далей архива шествовал некто, поступь его была тихой и умиротворенной, одежда его переливалась золотом, при общем молчании всех собравшихся подходил он все ближе и ближе, и я узнал его поступь, узнал его движения, узнал, наконец, черты его лица. То был Лео. В торжественном и великолепном облачении, подобном папскому, поднимался он через ряды старейшин к престолу Высочайшего Присутствия. Словно драгоценный цветок неведомых стран, возносил он блеск своего наряда все выше по ступеням, и один ряд старейшин за другим поочередно вставал ему навстречу. Он нес свое излучающееся достоинство со смиренным и сосредоточенным рвением служителя, как благоговейный папа или патриарх несет регалии своего сана.

Меня держало в пронзительном напряжении то, что мне предстояло выслушать и покорно принять приговор, несущий кару или помилование; я был не менее глубоко потрясен и растроган тем, что именно Лео, некогда известный мне как носильщик и слуга, оказывается, стоял во главе всей иерархии Братства и готовился судить меня. Но еще острее потрясало, изумляло, смущало и радовало меня великое открытие этого дня: Братство пребывало таким же несокрушимым, таким же великим, и это не Лео и не Братство покинули и разочаровали меня, но по своей же глупости, по своей немощи я дошел до того, чтобы ложно истолковать собственный опыт, усомниться в Братстве, рассматривать паломничество в страну Востока как неудачу, а себя возомнить последним ветераном и хронистом навсегда исчерпанной и ушедшей в песок истории, между тем как на деле я был не что иное, как беглец, нарушитель верности, дезертир. Понять это было страшно и радостно. Умалившись, поникнув, стоял я у подножия того самого престола, перед которым некогда совершилась церемония моего принятия в Братство, перед которым я получил посвящение в послушники и с ним кольцо Братства, чтобы вместе со слугою Лео идти в паломничество. И тут сердце мое было уязвлено мыслью об еще одном моем грехе, еще одном непостижимом упущении, еще одном позоре: у меня больше не было кольца, я его потерял, и я даже не помнил, где и когда, мне до сих пор не пришло на ум хотя бы хватиться его!

Между тем первоверховный старейшина, между тем Лео в золотом своем убранстве начал говорить своим красивым, мягким голосом, слова его струились с высоты, как осчастливливающая милость, сопревали душу, как сияние солнца.

— Самообвинитель, — произнес он со своего престола, — имел случай освободиться от некоторых своих заблуждений. Против него говорит многое. Положим, можно признать понятным и весьма извинительным, что он нарушил свою верность Братству, что он приписал ему свою же собственную вину, собственное свое неразумие, что он усомнился в самом его существовании, что странное честолюбие внушило ему мысль стать историографом Братства. Все это весит не так уж тяжело. Если самообвинитель позволит мне так выразиться, это всего лишь обычные глупости послушника. Вопрос будет исчерпан тем, что мы улыбнемся над ними.

Я глубоко вздохнул, и все ряды досточтимого собрания облетела легкая, тихая улыбка. То, что самые тяжкие мои грехи, даже безумное предположение, что Братства более не существует и один я сохраняю верность, были, по суждению первоверховного, всего лишь «глупостями», ребяческим вздором, снимало с моей души несказанное бремя и одновременно очень строго указывало мне мое место.

— Однако, — продолжал Лео, и тут его мягкий голос стал печальнее и серьезнее, — однако обвиняемый изобличен и в иных, куда более серьезных прегрешениях, н хуже всего то, что в них он не обвиняет себя, более того, по всей видимости, даже не думает о них. Да, он глубоко раскаивается в том, что несправедливо мыслил о Братстве, он не может себе простить, что не увидел в слуге Лео первоверховного владыку Льва, он даже недалек от того, чтобы усмотреть, сколь велика его собственная неверность Братству. Но если эти мысленные грехи, эти ребячества он принимал чересчур всерьез и только сейчас с великим облегчением убедился, что с вопросом о них может быть покончено улыбкой, он упорно забывает о действительных своих винах, число коим легион и каждая из которых по отдельности настолько тяжела, что заслуживает строгой кары.

Сердце в моей груди испуганно затрепетало. Лео заговорил, обращаясь ко мне:

— Обвиняемый Г., в свое время вам еще будут указаны ваши проступки, а равно и способ избегать их впредь. Единственно для того, чтобы стало понятно, как мало уяснили вы себе свое положение, я спрошу вас: помните ли вы, как вы шли по городу со слугою по имени Лео, отряженным к вам в качестве вестника, чтобы проводить вас в Высочайшее Присутствие? Отлично, вы помните это. А помните ли вы, как мы проходили мимо ратуши, мимо церкви святого Павла, мимо собора и этот слуга Лео зашел в собор, чтобы преклонить колена и вознести свое сердце; вы же не только уклонились от обязанности войти вместе с ним и разделить его молитвы, нарушая тем самым четвертый параграф вашего обета, но предавались за дверями беспокойной скуке, дожидаясь конца досадной церемонии, которая представлялась вам совершенно излишней — не более чем неприятным испытанием для вашего эгоистического нетерпения. Так-так, вы все помните. Уже одним вашим поведением у врат собора вы попрали наиважнейшие принципы и обычаи Братства — вы пренебрегли религией, вы посмотрели свысока на собрата, вы раздраженно отвергли повод и призыв к самоуглублению и сосредоточенности. Такому греху не было бы прощения, если бы в вашу пользу не говорили особые смягчающие обстоятельства.

Теперь он попал в самую точку. Теперь было названо по имени самое главное— уже не частности, не простые ребячества. Возразить было нечего. Удар был нанесен в сердце.

— Мы не желаем, — продолжал первоверховный, — исчислять все проступки обвиняемого, он не должен быть судим по букве закона, и нам ясно, что увещания нашего достаточно, дабы пробудить совесть обвиняемого и сделать из него кающегося самообвинителя. При всем том, самообвинитель Г., я вынужден посоветовать вам представить на суд вашей совести еще несколько ваших поступков. Надо ли мне напоминать вам о том вечере, когда вы разыскали слугу Лео и упорно желали, чтобы он узнал в вас собрата, хотя это было решительно невозможно, ибо вы же сами стерли в себе черты принадлежности к Братству? Надо ли мне напоминать, что вы сами же рассказали слуге Лео? О продаже вашей скрипки? О вашей безнадежной, бестолковой, унылой жизни, жизни самоубийцы, которую вы вели уже много лет? И еще об одном, собрат Г., я не вправе умолчать. Вполне возможно, что в тот вечер слуга Лео помыслил о вас несправедливо. Допустим, так оно и было. Слуга Лео был, может статься, отчасти не в меру строг, не в меру рассудителен, может статься, ему недоставало юмора и снисхождения к вам и вашему состоянию. Но существуют инстанции более высокие, судьи более непогрешимые, чем слуга Лео. Каково суждение твари божьей о вас, обвиняемый? Помните ли вы пса по имени Неккер? Помните ли вы, как он отверг и осудил вас? Он неподкупен, он не заинтересованная сторона, он не член Братства.

Наступила пауза. Ах да, этот волкодав Неккер! Еще бы, он-то меня отверг и осудил. Я согласился. Приговор надо мной был давно изречен, уже волкодавом, уже мною самим.

— Самообвинитель Г.! — сызнова заговорил Лео, и теперь голос его звучал из золотого блеска его облачения и балдахина так холодно и ясно, так пронзительно, как голос Командора, когда тот в последнем акте является перед дверьми Дон Жуана. — Самообвннитель Г., вы меня выслушали, вы ответили согласием. Вы, как нам представляется, уже сами вынесли себе приговор. — Да, — ответил я тихо, — да.

— Мы полагаем, что приговор, который вы себе вынесли, вас осуждает? — Да, — прошептал я.

Теперь Лео встал со своего престола и мягким движением распростер руки.

— Я обращаюсь к вам, старейшины. Вы все слышали. Вы знаете, что сталось с нашим братом Г. Такая судьба вам не чужда, не один из вас испытал ее на себе. Обвиняемый до сего часа не знал или не имел сил по-настоящему поверить, что ему попущено было отпасть и сбиться с пути ради испытания. Он долго упорствовал. Он годами соглашался ничего не знать о Братстве, оставаться в одиночестве и видеть разрушение всего, во что он верил. Но под конец он уже не мог прятаться от нас и совершать над собой насилие, его боль сделалась слишком велика, а вы знаете, что, когда боль достаточно велика, дело идет на лад. Брат Г. доведен своим искусом до ступени отчаяния, того отчаяния, которое есть исход любой серьезной попытки постичь и оправдать человеческое бытие. Отчаяние — исход любой серьезной попытки вытерпеть жизнь и выполнить предъявляемые ею требования, полагаясь на добродетель, на справедливость, на разум. По одну сторону этого отчаяния живут дети, по другую — пробужденные. Обвиняемый Г. — уже не ребенок, но еще не до конца пробужденный. Он еще пребывает в глубине отчаяния. Ему предстоит совершить переход через отчаяние и таким образом пройти свое второе послушничество. Мы сызнова приглашаем его в лоно Братства, постичь смысл которого он более не притязает. Мы возвращаем ему его потерянное кольцо, которое сберег для него слуга Лео.

Тем временем глашатай поднес кольцо, поцеловал меня в щеку и надел кольцо мне на палец. Едва я увидел кольцо, едва ощутил его металлический холодок на моем пальце, как мне припомнились в бесконечном множестве мои непостижимые упущения. Мне припомнилось прежде всего, что по кольцу на равном расстоянии друг от друга вставлены четыре камня и что устав Братства и обет каждого его члена повелевают хотя бы единожды в день медленно поворачивать кольцо на пальце и при взгляде на каждый из четырех камней сосредоточивать свою мысль на одном из четырех кардинальных предписаний обета. Я не только потерял кольцо, даже не удосужившись заметить пропажи, — я за все эти страшные годы ни разу не повторял себе самому четырех предписаний и не вспоминал о них. Немедля я попытался мысленно произнести их про себя. Я чувствовал их, они еще были во мне, они принадлежали мне так, как принадлежит человеку имя, которое он вспомнит в ближайшее мгновение, но которое он сразу никак не отыщет в своей памяти. Ах, молчание внутри меня длилось, я не мог повторить правил, я позабыл их текст. Подумать только, я их забыл, я столько лет не повторял их наизусть, столько лет не соблюдал их, не следовал им — и мог воображать, будто сохраняю верность Братству!

Мягким движением глашатай похлопал меня по руке, заметив мое смущение, мой глубокий стыд. И вот я уже слышал, как первоверховный заговорил снова.

— Обвиняемый и самообвинитель Г., вы оправданы. Но вам следует еще знать, что брат, оправданный в процессе такого рода, обязан вступить в число старейшин и занять место в их кругу, предварительно доказав свою веру и свое послушание в некоем трудном деле. Выбор этого дела предоставлен ему самому. Итак, брат Г., отвечай мне: готов ли ты в доказательство твоей веры усмирить свирепого пса? Я в испуге отпрянул.

— Нет, на это я неспособен, — вскричал я тоном самозащиты.

— Готов ли ты и согласен ли ты по нашему приказу незамедлительно предать огню весь архив Братства, как глашатай на твоих глазах предаст огню малую его часть?

Глашатай выступил вперед, протянул руки к строго расставленным ящикам с карточками, выхватил полные пригоршни, многие сотни карточек, и сжег их, к моему ужасу, над жаровней.

— Нет, — отказался я, — это тоже не в моих силах. — Cave, frater, — громко воззвал ко мне первоверховный, — предостерегаем тебя, неистовый брат! Я начал с самых легких задач, для которых достаточно самой малой веры. Каждая последующая задача будет все труднее и труднее. Отвечай: готов ли ты и согласен ли ты вопросить суждение нашего архива о тебе самом?

Я похолодел, дыхание мое пресеклось. Но мне стало ясно: вопросы будут следовать один за другим, и каждый последующий будет труднее, любая попытка уклониться поведет только к худшему. Я тяжело вздохнул и ответил согласием.

Глашатай повел меня к столам, на которых стояли сотни каталожных ящиков с карточками, я начал искать и нашел букву «Г», нашел свою фамилию, но сначала это была фамилия моего предшественника Эобана, который за четыре столетия до меня тоже был членом Братства; затем шла уже собственно моя фамилия, сопровождавшаяся отсылкой:

Chattorum r. gest. XC. civ. Calv. infid. 49 6

Карточка задрожала в моей руке. Между тем старейшины один за другим поднимались со своих мест, подходили ко мне, протягивали мне руку, после чего каждый удалялся прочь; вот и престол в вышине тоже опустел, самым последним сошел со своего трона первоверховный, протянул мне руку, посмотрел мне в глаза, улыбнулся своей смиренной улыбкой епископа и слуги, вслед за другими вышел из залы. Я остался один наедине с карточкой в левой руке, наедине с безднами архива передо мною.

Мне не удалось сейчас же принудить себя сделать требуемый шаг и навести справки о самом себе. Оттягивая время, стоял я в опустевшей зале и видел уходящие вдаль ящики, шкафы, ниши и кабинеты— средоточие всего знания, которое стоило бы искать на земле. Как из страха перед моей собственной карточкой, так и под действием вспыхнувшей во мне жгучей любознательности я позволил себе немного повременить со своим собственным делом и для начала разузнать кое-что важное для меня в моей истории паломничества в страну Востока. Правда, я давно уже знал в глубине моего сердца, что эта моя история подпала приговору и предана погребению, что мне никогда не дописать ее до конца. Но любопытным я пока оставался.

Из одного ящика косо торчала карточка, которую недостаточно аккуратно вставили. Я подошел к ящику, вытащил ее и прочел стоявшие на ней слова:

МОРБИО ИНФЕРИОРЕ.

Никакая другая формула не могла бы короче и точнее обозначить самое существо предмета, волновавшего мое любопытство. Сердце мое слегка заколотилось, я начал искать указанный на карточке раздел архива. Это была полка, на которой лежало довольно много документов. Поверх всего находилась копия описания ущелья Морбио из одной старой итальянской книги. Затем шел инкварто с рассказами о роли этого места в истории Братства. Все рассказы относились к паломничеству в страну Востока, и притом специально к той группе паломников, в которую входил и я. Наша группа, как гласили документы, дошла в своем пути до Морбио, но там была подвергнута искусу, которого не сумела выдержать и который состоял в исчезновении Лео. Хотя нас должен был вести устав Братства и хотя на случай, если бы группа паломников осталась без провожатого, существовали специальные предписания, с особой настоятельностью повторенные нам перед нашим выступлением в путь, — стоило нам обнаружить, что Лео нас покинул, и вся наша группа потеряла голову и утратила веру, предалась сомнениям и бесполезным дебатам и кончила тем, что в противность самому духу Братства распалась на партии и все разошлись по своим углам. Такое объяснение злосчастных событий в Морбио уже не могло особенно удивить меня. Напротив, я был до крайности озадачен тем, что мне пришлось прочитать далее об обстоятельствах раскола нашей группы. Оказалось, что не менее трех участников паломничества предприняли попытку представить историю нашего странствия и описать наши переживания в Морбио. Один из этих трех был я сам, аккуратный беловой список моей рукописи лежал на той же полке. Оба других отчета я прочитал со странным чувством. И тот, и другой автор излагал события памятного дня, по существу, не на много иначе, чем это сделал я, и все же — как неожиданно звучало это для меня! У одного из них я прочел: «Исчезновение слуги Лео послужило причиной того, что внезапно и безжалостно мы были ввергнуты в бездны разобщения и помрачения умов, разрушившего наше единство, которое доселе казалось таким незыблемым. Притом некоторые из нас знали или хотя бы догадывались, что Лео не свалился в пропасть и не дезертировал из наших рядов, но отозван тайным приказом высших авторитетов Братства. Но до чего худо вели мы себя перед лицом этого искуса, никто из нас, как я полагаю, не сможет и помыслить без чувств глубочайшего раскаяния и стыда. Едва Лео нас покинул, как вере и единомыслию в нашем кругу пришел конец; словно красная кровь жизни покидала нас, вытекая из невидимой раны. Начались разноречия, а затем и открытые пререкания вокруг самых бесполезных и смешных вопросов. Примера ради упомяну, что наш всеми любимый и заслуженный капельмейстер, скрипач по имени Г. Г., ни с того ни с сего принялся утверждать, будто дезертировавший Лео прихватил в своем рюкзаке наряду с другими ценными предметами еще древнюю, священную хартию Братства— протограф, начертанный рукой самого мастера! Правда, если понять абсурдное утверждение Г. символически, оно неожиданно обретает смысл: и вправду все выглядит так, как если бы с уходом Лео от нашего маленького воинства отлетела благодать, почившая на Братстве в целом, как если бы связь с этим целым оказалась утраченной. Печальный пример тому являл только что упомянутый музыкант Г. Г. Вплоть до рокового часа Морбио Инфериоре один из самых твердых в вере и верности членов Братства, притом любимый всеми за свое искусство, несмотря на некоторые недостатки характера, выделявшийся среди братьев полнотой искрившейся в нем жизни, он впал теперь в ложное умствование, в болезненную, маниакальную недоверчивость, стал более чем небрежно относиться к своим обязанностям, начал делаться капризным, нервическим, придирчивым. Когда в один прекрасный день он отстал во время перехода и больше не показывался, никому и в голову не пришло сделать из-за него остановку и начинать розыски, дезертирство было слишком очевидно.

К сожалению, так поступил не он один, и под конец от нашего маленького отряда не осталось ничего...» У другого историографа я нашел такое место: «Как смерть Цезаря знаменовала закат старого Рима, а предательство Вильсона — гибель демократической концепции человечества, так злополучный день в Морбио Инфериоре знаменовал крушение нашего Братства. Настолько, насколько здесь вообще позволительно говорить о вине и ответственности, в крушении этом были виновны двое по видимости безобидных братьев: музыкант Г. Г. и Лео, один из слуг. Оба они, прежде всеми любимые и верные приверженцы Братства, не понимавшие, впрочем, всемирно-исторической важности последнего, — оба они в один прекрасный день бесследно исчезли, не забыв прихватить с собою кое-какие ценные предметы и важные документы из достояния нашего ордена, из чего возможно заключить, что несчастные были подкуплены могущественными недругами Братства...»

Если память этого историографа была до такой степени омрачена и наводнена ложными представлениями, хотя он, судя по всему, писал свой отчет с самой чистой совестью и без малейших сомнений в своей правдивости, — какую цену могли иметь мои собственные записи? Когда бы сыскалось еще десять отчетов других авторов о Морбио, о Лео и обо мне, все они, надо полагать, так же противоречили бы друг другу и друг друга оспаривали. Нет, во всех наших историографических потугах не было толку, не стоило эти труды продолжать, не стоило их читать, их можно было преспокойно оставить на своем месте покрываться архивной пылью.

Я ощутил форменный ужас перед всем, что мне, может быть, еще предстояло испытать в этот час. До чего каждый, решительно каждый предмет отдалялся, изменялся, искажался в этих зеркалах, до чего насмешливо и недостижимо скрывала истина свое лицо за всеми этими утверждениями, опровержениями, легендами! Где была правда, чему еще можно было верить? И что останется, когда я наконец узнаю приговор этого архива о себе самом, о моей личности и моей истории?

Я должен был приготовиться ко всему. И внезапно мне стало невтерпеж выносить далее неопределенность и боязливое ожидание, я поспешил к отделу «Chattorum res gestae», разыскал номер своего собственного подраздела и стоял перед полкой, надписанной моим именем. Это была, собственно, ниша, и, когда я откинул скрывавшую ее тонкую завесу, обнаружилось, что в ней не было никаких письменных материалов. В ней не было ничего, кроме фигурки — судя по виду, старой и сильно пострадавшей от времени статуэтки из дерева или воска, со стершимися красками; она показалась мне каким-то экзотическим, варварским идолом, с первого взляда я не сумел понять в ней ровно ничего. Фигурка, собственно, состояла из двух фигурок, у которых была общая спина. Некоторое время я вглядывался в нее, чувствуя разочарование и озадаченность. Тут мне попала на глаза свеча, укрепленная подле ниши в металлическом подсвечнике. Огниво лежало тут же, я зажег свечу, и теперь странная двойная фигурка предстала перед моими глазами в ясном освещении.

Лишь нескоро открылся мне ее смысл. Лишь мало-помалу начал я понимать, сначала смутно, затем все отчетливее, что же она изображала. Она изображала знакомый образ, это был я сам, и мой образ являл неприятные приметы немощи, ущербности, черты его были размыты, во всем его выражении проступало нечто безвольное, расслабленное, тронутое смертью или стремящееся к смерти, он смахивал на скульптурную аллегорию Бренности, Тления или еще чего-нибудь в том же роде. Напротив, другая фигура, сросшаяся воедино с моей, обнаруживала во всех красках и формах цветущую силу, и едва я начал догадываться, кого же она мне напоминает— а именно слугу Лео, первоверхового старейшину Льва, — как мне бросилась в глаза вторая свеча на стене, и я поспешил зажечь ее тоже. Теперь я видел двойную фигуру, представлявшую намек на меня и Лео, не только отчетливее, с более явными чертами сходства, но я видел и нечто другое: поверхность обеих фигур была прозрачна, через нее можно было заглянуть вовнутрь, как через стекло бутылки или вазы. И в глубине фигур я приметил какое-то движение, медленное, бесконечно медленное движение, как может шевелиться задремавшая змея. Там совершалось очень тихое, мягкое, но неудержимое таяние или струение, и притом струение это было направлено из недр моего подобия к подобию Лео, и я понял, что мой образ будет все больше и больше отдавать себя Лео, перетекать в него, питать и усиливать его. Со временем, надо думать, вся субстанция без остатка перейдет из одного образа в другой, и останется только один образ— Лео. Ему должно возрастать, мне должно умаляться.

Пока я стоял, смотрел и пытался понять то, что вижу, мне пришел на ум кроткий разговор, который был у меня с Лео во время оно, в праздничные дни Бремгартена. Мы говорили о том, как часто образы, созданные поэтами, сильнее и реальнее, чем образы самих поэтов.

Свечи догорели и погасли, на меня навалилась невообразимая усталость и сонливость, и я ушел на поиски места, где я мог бы прилечь и вволю выспаться.

1926 г.

Из коллекции сайта «РазныеРазности»

http://hotmix.narod.ru